Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 13:32 par Laure B

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[Safrane 2.0i] Désinstallation Alarme TEXALARM TKF 165

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Safrane 2.0i] Désinstallation Alarme TEXALARM TKF 165

Message par JM888 le Dim 01 Oct 2006, 18:50

Bonjour; Je voudrai désinstaller mon alarme (d'origine...) car le transpondeur est hs et m'empêche de démarrer 1 fois sur 2...Il y a 8 fils (tous noirs!...) qui sortent du boitier...
Comment est-ce que je peux m'y prendre?
Merci à toutes les réponses!...


Dernière édition par le Dim 01 Oct 2006, 19:11, édité 1 fois

JM888
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 53
Localisation : essonne
Emploi : chef equipe
Niveau technique automobile : ben...j'aime pô la mécanique!...
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Safrane 2.0i] Désinstallation Alarme TEXALARM TKF 165

Message par Kingdrawer le Dim 01 Oct 2006, 19:01

Salut.
N'oublie pas de te présenter et de modifier ton titre comme dans la charte.

Si elle est d'origine je te souhaite bon courage car renault a du faire passer les fils dans des endroits improbables. Si tu n'as pas de schéma cela va etre tres difficile.

En revanche, et pour une fois, renault ne sont pas excessif sur le prix des alarmes posées.

___________________________________________
Dans la bouche des enfants réside bien souvent la vérité des parents.
http://total-sports.forumpro.fr/index.forum


Kingdrawer
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 32
Localisation : 95
Emploi : Commercial
Niveau technique automobile : Autodidacte Mécano !
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Safrane 2.0i] Désinstallation Alarme TEXALARM TKF 165

Message par seb28310 le Dim 01 Oct 2006, 19:51

salut,est ce que s est une alarme posée d origine par le constructeur ou est ce une alarme posée par le technitien????

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [Safrane 2.0i] Désinstallation Alarme TEXALARM TKF 165

Message par JM888 le Lun 02 Oct 2006, 19:04

Salut...C'est une alarme installée par le constructeur. Dur dur!!!

JM888
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 53
Localisation : essonne
Emploi : chef equipe
Niveau technique automobile : ben...j'aime pô la mécanique!...
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Safrane 2.0i] Désinstallation Alarme TEXALARM TKF 165

Message par seb28310 le Mar 03 Oct 2006, 00:24

@JM888 a écrit:Salut...C'est une alarme installée par le constructeur. Dur dur!!!

re
tes sur que tu na pas un boitier qui se trouve en dessous de la planche de bord???

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [Safrane 2.0i] Désinstallation Alarme TEXALARM TKF 165

Message par JM888 le Mar 03 Oct 2006, 17:10

Oui...En fait autour du neiman, il y a un anneau d'induction sur lequel je dois passer ma "plaquette" porte-clés. Là, le tableau de bord s'allume et je peux démarrer. Mon problème c'est maintenant, je peux laisser ma "plaquette" sur l'anneau, rien ne s'allume neuf fois sur dix... Le boitier est situé derrière l'auto-radio. Je peux le sortir (un peu...) mais pas le débrancher sans couper les huit fils qui en sortent...

JM888
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 53
Localisation : essonne
Emploi : chef equipe
Niveau technique automobile : ben...j'aime pô la mécanique!...
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Safrane 2.0i] Désinstallation Alarme TEXALARM TKF 165

Message par seb28310 le Mar 03 Oct 2006, 22:30

@JM888 a écrit:Oui...En fait autour du neiman, il y a un anneau d'induction sur lequel je dois passer ma "plaquette" porte-clés. Là, le tableau de bord s'allume et je peux démarrer. Mon problème c'est maintenant, je peux laisser ma "plaquette" sur l'anneau, rien ne s'allume neuf fois sur dix... Le boitier est situé derrière l'auto-radio. Je peux le sortir (un peu...) mais pas le débrancher sans couper les huit fils qui en sortent...


les fils de l alarme sont dans le faisceau d origine???

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum