Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Jeu 08 Déc 2016, 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ BMW E39 525tds an 1996 ] problème démarrage a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 525tds an 1996 ] problème démarrage a chaud

Message par Drack le Sam 25 Juil 2009, 13:54

salut tous le monde.

j'ai un problème de démarrage a chaud, je m'explique quand je roule un petit moment et que je m'arrete un instant, elle a du mal a redémarrer il faut que j'insiste sur le demareur comme si elle était engorgé et manque de puissance limite elle cale au démarrage.

vous pensez que c'est ma pompe a gasoil qui se désamorce ou ca peut venir d'autre chose? merci de vos réponses.

Drack
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 40
Localisation : VAR
Emploi : fonctionnaire Mairie
Niveau technique automobile : toujours fait l'entretien de mes voitures, et passionné
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] problème démarrage a chaud

Message par le vrac le Sam 25 Juil 2009, 14:16

combien de km a ta voiture?

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 35
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] problème démarrage a chaud

Message par Drack le Sam 25 Juil 2009, 14:25

ah oui désolé j'ai oublié de le préciser!

293 000Km

Drack
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 40
Localisation : VAR
Emploi : fonctionnaire Mairie
Niveau technique automobile : toujours fait l'entretien de mes voitures, et passionné
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] problème démarrage a chaud

Message par le vrac le Sam 25 Juil 2009, 16:29

si ta pompe se désamorce, tu doit avoir une ou des bulles d'air dans le tuyau transparent, en sortie de filtre a GO qui va jusque la pompe.
sinon il se peut que ta pompe a go soit décallée dus a la detention de la chaine de distribution vu les km que ta voiture a!
si c'est le cas, un callage s'impose!!

http://www.6enligne.net/html/faq.php?faq=72

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 35
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] problème démarrage a chaud

Message par DarkGyver le Sam 25 Juil 2009, 18:47

Re;

Est ce que ta prépompe (dans le réservoir!) se met en route lorsque tu démarres à chaud???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] problème démarrage a chaud

Message par Ptitlouiis le Mer 02 Sep 2009, 16:52

bonjour a tous
personnelement je te conseillerais de faire plusieurs petit tests pour savoir si cela ne vient pas de ton clapet anti retour placer dans ta pompe a GO placer sous tes sièges arière...
1- Quand tu préchauffe, assure toi t'entendre ta pompe tourné
2- leve tes sièges et ecoute si elle ne se désamorce pas quand tu coupe ton contact ( tu peut l'entendre par un bruit d'air comme quand l'eau sort d'un tuyau d'arrosage)
3- vérifie que le retour de GO de tes injecteur ne soit pas trop important
et pour finir je te conseillerais comme la fait DARKGYVER de faire vérifier la tension de ta chaine de distri

j'espère que j'aurais pu t'aporter quelques renseignements suplémentaire a ton soucis
CORDIALEMENT Ptitlouiis

Ptitlouiis
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 25
Localisation : France dans le sud biensur^^
Emploi : étudiant mécano
Niveau technique automobile : moyens
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum