Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Aujourd'hui à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

[ BMW E36 318ti M42 an 1994 ] Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Lun 10 Aoû 2009, 13:29

Bonjour,

Alors voila j'ai une belle petite compact 318ti mais le probleme c'est que j'ai perdu de la puissance et j'ai l'impression que c'est de pire en pire (j'ai aussi oscillation du ralenti mais ca c'est pas fort grave). Je me demandais si il y avait moyen de trouver soi meme le probleme ou si il faut la mettre sur la balise chez bmw !! confused
Mon frere a une 318TDS et lorque l'on est sur l'autoroute et qu'on se met au meme niveau, on accelere en meme temps et c'est lui qui est devant donc il y a un soucis quelque part...

J'ai pensé changé ma sonde lambda et/ou ma sonde LDR car j'avais entendu que ca pouvait jouer sur la perte de puissance mais comment les tester ? Je les change les yeux fermé vu que la voiture a son age et ses kms ! Je pense qu'elles n'ont jamais été changées mais je peux me tromper.


Le moteur a quand meme 257000 kms !

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Mer 12 Aoû 2009, 12:39

up !

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Mer 12 Aoû 2009, 20:37

Hello,

Alors voila, j'ai retiré ma sonde lambda et j'ai testé a la borne 3 et 4 et j'ai un resultat infini donc j'ai deduit qu'elle était HS, Est ce que j'ai raison ou je me trompe ?
Je n'ai pas rouler sans elle, mais demain je pense que je vais la retirer...

Voici une photo est elle encore bonne ?

[url="http://img7.imageshack.us/i/dsc01410copie.jpg/"][/url]

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Jeu 13 Aoû 2009, 23:31

Hello,

Alors voila, aujourd'hui j'ai déconnecté ma sonde lambda pendant plus ou moin 50kms et j'ai remarqué aucune différence. Cependant je l'ai testé au multimetre et entre la borne 3 et 4 je dois obtenir de 1 a 15 ohms mais la j'ai une resistance infinie... Donc est ce que mon calculateur prend d'office une valeur par defaut et ce serait ca alors qu'il n'y a pas eu de différence ?
Ensuite j'ai voulu tester mon debitmetre, j'ai trouvé ceci: http://www.6enligne.net/html/faq.php3?faq=190
Entre les bornes 2-5 volet ouvert je dois obtenir 8ohms et volet fermé 2500 ohms, j'ai pour les deux 10980 ohms... mais entre la borne 1 et 5 j'ai la bonne resistance...

Que faire ?

Bonne soirée !

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Sam 15 Aoû 2009, 11:40

De l'aide s'il vous plait :(

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par Iso_9001 le Sam 15 Aoû 2009, 13:54

change la sonde lambda pour commencer, tu sentiras une reelle difference dans le comportement du vehicule. la prochaine etape c'est les vidanges, le changement des filtres, les bougies etc...

Iso_9001
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 43
Localisation : Burkina Faso
Emploi : Ingenieur Telecom
Niveau technique automobile : basique
Date d'inscription : 25/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum