Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» Présentation
Aujourd'hui à 12:26 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 12:20 par minesota59

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 11:35 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 11:03 par ced-46

» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 10:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 10:45 par ced-46

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 10:34 par ced-46

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 10:17 par ced-46

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 10:06 par claude.n

[ BMW E36 318ti M42 an 1994 ] Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Lun 10 Aoû 2009, 13:29

Bonjour,

Alors voila j'ai une belle petite compact 318ti mais le probleme c'est que j'ai perdu de la puissance et j'ai l'impression que c'est de pire en pire (j'ai aussi oscillation du ralenti mais ca c'est pas fort grave). Je me demandais si il y avait moyen de trouver soi meme le probleme ou si il faut la mettre sur la balise chez bmw !! confused
Mon frere a une 318TDS et lorque l'on est sur l'autoroute et qu'on se met au meme niveau, on accelere en meme temps et c'est lui qui est devant donc il y a un soucis quelque part...

J'ai pensé changé ma sonde lambda et/ou ma sonde LDR car j'avais entendu que ca pouvait jouer sur la perte de puissance mais comment les tester ? Je les change les yeux fermé vu que la voiture a son age et ses kms ! Je pense qu'elles n'ont jamais été changées mais je peux me tromper.


Le moteur a quand meme 257000 kms !

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Mer 12 Aoû 2009, 12:39

up !

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Mer 12 Aoû 2009, 20:37

Hello,

Alors voila, j'ai retiré ma sonde lambda et j'ai testé a la borne 3 et 4 et j'ai un resultat infini donc j'ai deduit qu'elle était HS, Est ce que j'ai raison ou je me trompe ?
Je n'ai pas rouler sans elle, mais demain je pense que je vais la retirer...

Voici une photo est elle encore bonne ?

[url="http://img7.imageshack.us/i/dsc01410copie.jpg/"][/url]

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Jeu 13 Aoû 2009, 23:31

Hello,

Alors voila, aujourd'hui j'ai déconnecté ma sonde lambda pendant plus ou moin 50kms et j'ai remarqué aucune différence. Cependant je l'ai testé au multimetre et entre la borne 3 et 4 je dois obtenir de 1 a 15 ohms mais la j'ai une resistance infinie... Donc est ce que mon calculateur prend d'office une valeur par defaut et ce serait ca alors qu'il n'y a pas eu de différence ?
Ensuite j'ai voulu tester mon debitmetre, j'ai trouvé ceci: http://www.6enligne.net/html/faq.php3?faq=190
Entre les bornes 2-5 volet ouvert je dois obtenir 8ohms et volet fermé 2500 ohms, j'ai pour les deux 10980 ohms... mais entre la borne 1 et 5 j'ai la bonne resistance...

Que faire ?

Bonne soirée !

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par espagne1988 le Sam 15 Aoû 2009, 11:40

De l'aide s'il vous plait :(

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 318ti M42 an 1994 ] Perte de puissance

Message par Iso_9001 le Sam 15 Aoû 2009, 13:54

change la sonde lambda pour commencer, tu sentiras une reelle difference dans le comportement du vehicule. la prochaine etape c'est les vidanges, le changement des filtres, les bougies etc...

Iso_9001
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 43
Localisation : Burkina Faso
Emploi : Ingenieur Telecom
Niveau technique automobile : basique
Date d'inscription : 25/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum