Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[Clio 1l4 auto an 91] Coupure moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 1l4 auto an 91] Coupure moteur

Message par poutchou le Ven 14 Aoû 2009, 13:52

Bonjour a tous
Voila , en gros tout est dans le titre, donc, c'est une clio 1.4 essence automatique de 1991, la vidange a ete faite, les bougie ect... le souci, c'est qu'elle demarre tres bien , mais le moteur cale quand je freine ou quand je prend un rond point ou quand je roule a 60 km/h et elle cale plusieurs fois de suite , je suis obliger de mettre le starter pour pas caler car deviens dangereux surtout quand je roule en ville .

J'ai fait régler le moteur par un garagiste et le problème est revenu au bout de 2 mois , je comprend pas pourquoi le moteur cale .

J'ai remarquer qu'au niveau du neiman si je touche la clé je perd les clignotant et l'autoradio et si je retouche la clé tout reviens , peut-être le problème viens du neiman .

Merci pour votre aide car cela deviens ennuyant ce problème
Cordialement
Elie 83

poutchou
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 48
Localisation : six fours les plages
Emploi : agent maitrise
Niveau technique automobile : bac
Date d'inscription : 24/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 auto an 91] Coupure moteur

Message par Bleuavus le Sam 22 Aoû 2009, 12:13



As tu demandé à ton garagiste ce qu'il avait fait pour améliorer ce problème?

Etant donné qu'il a réussi à faire disparaître ce symptôme pendant 2 mois et si il n'a pas touché au neiman, je ne pense pas que le problème vienne de là.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 auto an 91] Coupure moteur

Message par Dav le Sam 22 Aoû 2009, 13:38

Moi je dirais que tu dois avoir ton gicleur de ralenti bouché, car lorsque tu mets le starter tu aliment le carburateur par un autre circuit qui va automatiquement compenser

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 auto an 91] Coupure moteur

Message par binos le Dim 23 Aoû 2009, 10:06

C'est clair que ce sont deux soucis différents

Entièrement d'accord avec Dav

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1l4 auto an 91] Coupure moteur

Message par seb28310 le Lun 24 Aoû 2009, 00:39

@binos a écrit:C'est clair que ce sont deux soucis différents

Entièrement d'accord avec Dav

@+

avec mes collegues.

a mon avis ton carbu est HS,a tu du jeu dans l'axe de la commande de gaz ???

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [Clio 1l4 auto an 91] Coupure moteur

Message par gabet62 le Sam 31 Oct 2009, 09:26


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum