Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

[Galaxy an 01] Problème d'affichage ordinateur de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Galaxy an 01] Problème d'affichage ordinateur de bord

Message par Breizh971 le Sam 15 Aoû 2009, 16:52

Bonjour,
depuis quelques temps l'ordinateur de bord de mon Galaxy modèle 2001 est illisible en journée. J'ai l'impression qu'il est en permanence en mode nuit. Comme j'habite en Guadeloupe, la luminosité est forte et il est impossible de lire l'affichage de bord. Il n'y a que la nuit que je peux le lire. Quelqu'un a-t'il eu le même problème ? Merci.

Breizh971
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 46
Localisation : guadeloupe
Emploi : Fonctionnaire
Niveau technique automobile : nul
Date d'inscription : 15/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Galaxy an 01] Problème d'affichage ordinateur de bord

Message par Bleuavus le Sam 22 Aoû 2009, 12:01



Il n'y a pas un capteur de luminosité sur le tableau de bord?

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Galaxy an 01] Problème d'affichage ordinateur de bord

Message par Breizh971 le Sam 22 Aoû 2009, 13:47

Non je ne crois pas. Il y a seulement une molette servant a règler la luminosité de tout le tableau de bord, mais elle n'a pas d'influence sur l'affichage de l'ordinateur de bord.

Breizh971
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 46
Localisation : guadeloupe
Emploi : Fonctionnaire
Niveau technique automobile : nul
Date d'inscription : 15/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Galaxy an 01] Problème d'affichage ordinateur de bord

Message par chémi le Ven 04 Sep 2009, 21:08

salut,

démonte le bloc compteur, peut-être trouveras-tu une lampe de grillée

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum