Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» Plus de clignotant scenic 2
Aujourd'hui à 10:39 par driankef

» Remise en état des flexibles échappement .
Aujourd'hui à 09:41 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 09:39 par Quentin2780

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

[ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par el-lobo le Dim 16 Aoû 2009, 02:33

Bonjour a tous j ai un souci de démarrage , lors du premier démarrage de la journée je galère avant de démarrer, ensuite le ralenti et très instable limite elle calle mais aucun trou a l'accélération ,elle arrache bien le bitume. Quand la voiture a tourner quelques kilomètre ( une dizaine sufise), si je coupe le contacte impossible de redémarrer.Un ami m'a conseiller de refroidir l'ensemble actuateur + pompe avec de l eau froide pour pouvoir redémarrer , cela fonctionne elle peine a démarrer, mais elle démarre . Cela ne me dis pas ce qu'elle a. Chez BMW il me dise a vu d'œil que c la pompe , aucun voyant d'allumer sur TDB. La voiture a 240000km ,dessus j ai déjà changer l'injecteur pilote en juillet + alternateur.elle a toujours brouter un peut au ralenti mais la c'est de pire en pire.
quelqu'un a deja rencontrer ce problème?
merci pour vos réponses.

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par Bleuavus le Sam 22 Aoû 2009, 11:39



As tu des bulles d'air dans la durite transparente qui va de la pompe injection au filtre à gasoil?

Essaye de suivre la procédure de Darkgyver sur son site dont voici le lien, et tiens nous au courant

http://www.darkgyver.fr/reparation-BMW-71-71-problemes-de-demarrages-a-froid-diesels-m51-m41-et-m21.html

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par el-lobo le Sam 22 Aoû 2009, 16:50

Salut , non aucune bulle par contre petite fuite au niveau de joint actuateur +pompe, cela peut il faussé le demarrage a chaud ?( j ai deja vider deux fois la batterie en essayant de demarrer, du coup obliger de faire les pince).

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par el-lobo le Sam 22 Aoû 2009, 16:57

Merci pour le lien mais je l'avais deja regarder, j ai deja tout teste, mais ce que je n arrive pas a comprendre sur mon probleme c'est pourquoi en mettant de l eau froide sur l'actuateur + pompe la voiture redemarre, elle peine mais demarre ( elle demarre progressivement c'est a dire comme si le gasoile avais du mal,comme apres une panne seche ), j ai verifier les injecteur les durites de retoure RAS. Est ce que cela peut provenir que de l'actuateur?merci d'avance pour les reponses , marre de promener avec des bouteille sorti du congelateur!!!

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par Bleuavus le Sam 22 Aoû 2009, 17:06

@el-lobo a écrit:marre de promener avec des bouteille sorti du congelateur!!!

sans t'offenser biensur.

Si tu as une fuite à la pompe injection c'est très probable que le problème vienne de là.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par el-lobo le Sam 22 Aoû 2009, 17:09

Re, non pas de souci pour la taquinerie, mais la fuite et minime et pourquoi a chaud impossible de demarrer?

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par Bleuavus le Sam 22 Aoû 2009, 17:21

Parce que le préchauffage des cylindres ne compense pas le manque d'arrivé de gasoil ou la prise d'air.
C'est mon idée.

Attends une réponse de pro.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par el-lobo le Sam 22 Aoû 2009, 17:24

OK , mais a chaud il n'y a pas de prechauffage sur ces model, comme sur la plupar des gasoil bm.!!

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par Bleuavus le Sam 22 Aoû 2009, 17:26

Oui, c'est ce que je pense, donc il ne peux compenser.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par el-lobo le Sam 22 Aoû 2009, 17:31

ok j'avais pas vu sa comme ca , bon ben les grands traveaux la semaine prochaine alors je change les joints et te tiens informer de l'evolution.merci pour tes infos.

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Probleme de demarrage a chaud resolut

Message par el-lobo le Lun 14 Sep 2009, 07:10

Re a oui oublier de vous en parlez le démarrage a chaud n'est qu'un mauvais souvenir, j'ai cogiter une fois l actuateur démonter (il etais hs, la bague chromé qu'il y a la a la sortie du petit trou ou on entrevoie la bobine était casser et est allé se loger sur la bobine).
je vous explique . sur la tete hydraulique il y a une sonde ,je pense de T°, comme le flue du gasoil n'étais pas uniforme ,le gasoil stagné chauffé, la sonde enregistre un defaut de T°, et lors du redémarrage elle envoie l'info au calculateur qui empêche le demarrage car la température trop haute dans la tête. C'est pour cela qu'en refroidissant la tête de pompe avec de l'eau j'arrivais à démarrer.Je peut me tromper mais je n'est pas d'autre explication, enfin si celle de tout les diéséliste que je suis aller voir qui ne sont QUE DES CHARLATANTS,ils m'ont tous dis que la pompe étais HS.Comme quoi y a pas de mal a être têtu . resolu

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par DarkGyver le Lun 14 Sep 2009, 07:22


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds M51 an 1998 ] Problème de démarrage a chaud (résolu)

Message par DarkGyver le Lun 14 Sep 2009, 07:29

Re;

Je pense que cette petite pièce provoquait un court circuit sur les entrées /sorties de la DDE lorsque le moteur était chaud par contact sur la bobine! Du coup les indications transmises à celle ci étaient probablement éronées...
Etonnant que tu n'aies pas eu de coupure d'injection en roulant!
en tout cas,

Content que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum