Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

[kango 1.5 dci] ne demarre pas apres changement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Mer 19 Aoû 2009, 18:33

bonjour a tous apres la casse de la distribution . j ai changer mon moteur le probleme est que le moteur ne demarre pas . j ai remis la pompe d origine les injecteurs du moteur quelqu un aurai t il une solution a mon probleme merci et bonne soiree

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Mer 19 Aoû 2009, 18:48

j ai oublier j ai changer la distibution bonne soiree merci

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par binos le Mer 19 Aoû 2009, 19:08

Salut

Est ce que le démarreur tourne?

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Mer 19 Aoû 2009, 19:11

oui le demarreur tourne on sent qui veut partir mais il part pas

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par Dav le Mer 19 Aoû 2009, 20:42

Es tu sur du calage de la distribution car sur ce modele c'est plutot délicat

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par binos le Mer 19 Aoû 2009, 21:10

En effet the doc
tout ça à cause du pignon de vilebrequin qui est monté fou...

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par Dav le Mer 19 Aoû 2009, 21:30

@binos a écrit:En effet the doc
tout ça à cause du pignon de vilebrequin qui est monté fou...

@+

Yes!!!!!!

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Mer 19 Aoû 2009, 22:51

Oui je pense sauf pour la pompe d injection on m a dit qu il n y avait pas de calage est ce vrai ou pas merci pour vos reponse

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par Dav le Jeu 20 Aoû 2009, 11:19

Oui ce modele n'a pas de pigeage a la pompe , regarde toutefois ton capteur reference qui est sur le carter de distribution s'il est bien connecté

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Jeu 20 Aoû 2009, 12:16

Bonjour a tous. Oui le capteur est bien brancher. La je ne voit pas ce qui se passe je comprends pas pourtant pas le premier moteur ni premiere distribution que je fait J ai commander un kit de pige sur internet on verra bien merci et bonne jornee

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par Dav le Jeu 20 Aoû 2009, 14:09

@fredk2 a écrit:Bonjour a tous. Oui le capteur est bien brancher. La je ne voit pas ce qui se passe je comprends pas pourtant pas le premier moteur ni premiere distribution que je fait J ai commander un kit de pige sur internet on verra bien merci et bonne jornee

Essaye de la passer a l'outil de diagnostic de chez renault ca t'aiguillerais bien

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Jeu 20 Aoû 2009, 18:57

salut atous. si tout va bien je recoit les piges de calage samedi donc samedi controle j espere que mon probleme vient de la. sinon lundi chez renault obliger .bonne soiree et je vous tient au courant

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par binos le Jeu 20 Aoû 2009, 21:54

Salut

Voilà un petit lien pour te faire patienter en attendant tes piges ^^

http://www.techniconnexion.com/-t10364.htm

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Sam 22 Aoû 2009, 17:48

salut a tous aujourd hui controle de la distribution et elle etait bonne donc lundi valise car je ne trouve plus est il possible que le code clef ou autre chose se soit efface merci bonne journee

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par binos le Dim 23 Aoû 2009, 10:05

Salut

Surement un oubli de branchement, le capteur de phase (devant l'AAC) est bien branché ??
Le capteur PMH aussi??

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Mar 25 Aoû 2009, 23:17

Salut a tous alors je vous amene les ( mauvaises) nouvelle la valise ne donne aucun default donc ca ne m avance. Pas. Mais cet apres midi je l ai tirer et il a demarrer. Mais tournait pas tres bien. Donc je me demande si les injecteurs ne sont pas gripper. Auriez vous un truc pour les controles. Ou pour les netoyer merci et bonne nuit

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par binos le Mer 26 Aoû 2009, 07:24

Salut

Pour les contrôler il faut brancher sur le retour des injecteurs des petit récipients qui vont te permette de savoir si il y a un injecteur qui ne fonctionne pas bien (beaucoup de retour).

Pour avoir cet outil il est disponible en garage et resemble à ça



@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par fredk2 le Ven 28 Aoû 2009, 15:30

salut a tous ca y es le probleme es resolu . donc c etait bien les injecteurs enfin ca roule merci a tous pour votre aide a la prochaine

fredk2
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 39
Localisation : vernouillet
Emploi : employer
Niveau technique automobile : mecanique
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kango 1.5 dci] ne demarre pas apres changement moteur

Message par seb28310 le Sam 29 Aoû 2009, 12:22

@fredk2 a écrit:salut a tous ca y es le probleme es resolu . donc c etait bien les injecteurs enfin ca roule merci a tous pour votre aide a la prochaine



de nous avoir prévenus,et bonne à toi!!

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum