Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Aujourd'hui à 19:07 par blackshadow16

» demarre quand elle veut ma 106 phase 2
Aujourd'hui à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Aujourd'hui à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Aujourd'hui à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

[ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Jeu 20 Aoû 2009, 23:56

bonjour a tous je suis un p'tit nouveau et pour mon arrivée j ai un problème sur ma 320 i E30 de 1989

voila a froid le démarrage est impeccable mais a chaud le moteur démarre et recale aussitôt
et pour le refaire démarrer je doit insister environs 40 longues seconde pied au plancher pour qu'il démarre en ratatouillant!!!avant de revenir normal
seulement j ai changé:
le débitmètre avec l'actuateur et la durite ( je l'ai réglé)
toute la ligne d echappement avec collecteur et joint neufs car elle etait catalisée mais j ai egalement remplacé le calculateur qui va avec(le pb existait deja avant de la decataliser)
la sonde de temperature bleu
la bobine d allumage
le boitier papillon
la tete d allumeur
le faisceau d allumage avec les bougies
le capteur du villebrequin
la pompe immergée dans le reservoir
la capsule de depression de la rampe d injection
j ai fait la distri le reglage culbuteurs
mais ce qui est important a savoir c est q une fois que je debranche le capteur bleu elle demarre mieu a chaud mais elle ne tourne pas nickel comme vous pouvez l immaginer ...
au secours quelqu un peut il m aider car je devient fou et je vient de remplacer egalement les injecteurs y a un leger mieu
en fait le pb vient uniquement quand le moteur est tiede car a chaud si je redemarre de suite il repart mais si je redemarre 30 minute mini apres il galere a demarrer et il faut au moins 10 bonne secondes au demarreur et pied au plancher pour qu il reparte si quelqun connait la panne ca serait vraiment sympas de me depanner

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par Iso_9001 le Ven 21 Aoû 2009, 20:58

C'est bizzarre que beaucoup de BMW essence aient ce probleme qui semble insoluble... c'est commun aux moteurs essence de la génération 87-93 on dirait...
Demarrage a froid impeccable, demarrage a chaud immediat (tu viens de t'arreter et tu redemarres aussitot) impeccable. Demarrage tiede apres s'etre arrete 10, 15 ou 30 mn difficile...
As tu change la sonde lambda avec la ligne d'echappement?
Un mecano m'a dit une fois que ce probleme pourrait etre lié a un clapet antiretour d'essence a cote du reservoir ou dans le reservoir, je sais plus... ce clapet servirait a maintenir l'essence dans la rampe d'injection.. Selon sa théorie, si ce clapet ne fonctionne pas, toute l'essence redescend dans le reservoir et il faut un bon moment pour que ca redémarre, comme quand tu es a sec et que tu remets de l'essence.
Je n'ai pas trop discuté avec lui, mais a priori je n'y crois pas trop puisque la voiture demarre bien a froid...

Moi pour ma part apres avoir investi des fortunes en pieces de rechange j'ai abandonné.. je me suis resolu a vivre avec...Marre de tout changer et toujours le meme probleme...a titre d'info j'ai un E36 318i avec moteur M40, mais j'ai les meme symtomes que tu decris...

Iso_9001
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 43
Localisation : Burkina Faso
Emploi : Ingenieur Telecom
Niveau technique automobile : basique
Date d'inscription : 25/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Sam 22 Aoû 2009, 01:56

je suis tout a fait d accord mais aujourd hui j ai fait des essais:
je l ai laissé reposer plusieur fois dans la journéé et je me suis apercu qu avec une legere pression sur la pedale d accelerateur elle demarrait pas trop mal ce soir j ai donc ouvert un peut le papillon grace a la vis de reglage apres deux essais c est pas mal faut que demain je fignole car en roulant pied sur l embrayage et moteur au ralenti je suis a 4 litres de conso
je te tiendrais au courant de toute evolutions..... mais en tout cas merci pour ta reponse et pour ce qui est de la pression du circuit j en ai car quand j ai debranché l arrivée d essence de la rampe j en ai pris plein la tronche (pas bon l essence..)

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Sam 22 Aoû 2009, 19:21

Re;

Est ce que ta voiture sent l'essence lorsquelle démarre???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Dim 23 Aoû 2009, 12:29

une fois qu elle a demarré oui effectivement

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Ven 28 Aoû 2009, 11:35

Re;

Est ce que le ralenti est trop élevé??? (à chaud!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Sam 29 Aoû 2009, 17:48

pas specialement mais il y a un eprom dans le calculateur alors c a m a monté un peu le ralenti et je ne me souvient plus comment cela etait avant je vais essayer pourquoi tu pense a une prise d air a chaud ???

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Mar 01 Sep 2009, 06:42

Re;

Plutôt à un prob de sonde de température!

Tu dis avoir remplacé une sonde!

Quelles sont les couleurs des fils qui vont sur cette sonde???
Où est elle placée???

Car une "sonde bleue", ne m'aide pas trop!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Mar 01 Sep 2009, 14:06

cette sonde est celle qui se trouve pres de l allumeur (en bout de l arbre a came) a coté du calorstat. il y en a deux : une marron qui n a qu un fil et une bleu qui elle a deux fils un marron et orange et un marron et rouge

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Ven 25 Sep 2009, 22:22

bonsoir excuse moi pour cette absence : les vacances et la reprise dur dur trop de vehicule a controler sinon a tu une petie idée sur mon souci merci beaucoup

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Sam 26 Sep 2009, 11:06

@julien31 a écrit:cette sonde est celle qui se trouve pres de l allumeur (en bout de l arbre a came) a coté du calorstat. il y en a deux : une marron qui n a qu un fil et une bleu qui elle a deux fils un marron et orange et un marron et rouge
Et laquelle as tu remplacé???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Sam 26 Sep 2009, 13:41

salut c est celle qui a deux fils :-le marron et rouge
-le marron et orange
et une fois qu elle est debranchée plus de probleme de demarrage mais moins de couple ce n est pas flagrand mais pour faire des maneuvres je le ressent car au braquage je doit accelerer un peu plus.............. Bizarre

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Dim 27 Sep 2009, 10:36

Re;

Est ce que le ralenti est trop faible ou instable moteur chaud????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Dim 27 Sep 2009, 11:40

non tout va bien de ce coté là ralenti impecable et stable moteur chaud ou froid...

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Dim 27 Sep 2009, 11:46

Re;

As tu vérifié le capteur d'identification des cylindres???

Je crois bien qu'il est responsable de la correction de l'allumage faite par la DDE!

Peut être qu'il ne fonctionne plus bien???

Mesurer sa résistance! elle doit être inférieure à 1 Ohm!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Dim 27 Sep 2009, 11:47

SALUT ou se trouve t il ce capteur?

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Dim 27 Sep 2009, 11:55

Sur le fil de bougie 1

On le voit ici!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Dim 27 Sep 2009, 11:58

ok !!!mais le faisceaux d allumage a eté remplacé il y a un an et demi et ce capteur aussi car il en fait partie par contre c est a cet emplacement qu il y a la sont dont on a parlé

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Dim 27 Sep 2009, 12:19

Re;

Je ne pense pas que cette sonde de température soit en cause!
Par contre que la DDE fasse une mauvaise correction, ou alors qu'une autre sonde soit HS...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Dim 27 Sep 2009, 12:49

nous sommes d accord sinon on m a parlé d une eventuelle fuite au collecteur d admission qui se caracteriserait a chaud suite aux dilatations possible scratch moi je sais palus trop ou chercher ce n est pas un gros pb mais ca m enerve de toute facon je vais le demmonter c est la seule chose que j ai pas remplacé mais j y crois pas trop......

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Dim 27 Sep 2009, 17:28

Re;

Dans la mesure où tu n'as pas de problème de ralenti à chaud, je ne pense pas non plus que ce soit la solution!
C'est bien pour cela que je te posais la question.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par rekwone le Dim 27 Sep 2009, 18:10

pb d'injection pi etre aussi, le 535 faisait ca aussi quand je l'ai remonté, a froid un coup de clé vroummmmm nickel, a chaud de suite apres coupé le moteur un coup de clé vroummmmm nickel par contre 15/20min apres avoir coupé le contact gnagnagnagnagna pied au planché et vroummmmmmm et ca pu l'essence grave.... est ce que la voiture tourne bien? pas d'hésitation en accélération ou autre?

rekwone
Mécano
Mécano

Masculin Nombre de messages : 304
Age : 33
Localisation : Nice
Emploi : Directeur Technique Accor
Niveau technique automobile : je fais tout moi meme et apprend au fur et a mesure
Date d'inscription : 11/03/2009

Voir le profil de l'utilisateur http://www.bmwgrandsud.com/index.php

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Lun 28 Sep 2009, 08:18

elle tourne bien apres mais ce sont exactement ces problemes que j ai pour l injection j ai remlacé les injecteurs

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par DarkGyver le Lun 28 Sep 2009, 09:20

Re;

Je pense que le mélange est trop riche! cela rejoint alors les observations de rekwone...

Peut être que la sonde ne se déclenche pas à la bonne température???
Asd tu mis du contact spray sur la prise??? Si elle est oxydée...

Elle transmet moteur froid, alors qu'il est déjà chaud!!!

Est tu certain d'avoir monté la bonne sonde???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Problème de démarrage moteur tiède (résolu)

Message par julien31 le Lun 28 Sep 2009, 12:21

le reglace co est de 0.9
pour le spray contact je vais essayer
la sonde est ok car elle vien de chez bm avec la carte grise je vous tiens au courant

julien31
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 32
Localisation : toulouse
Emploi : chef de centre en technique auto
Niveau technique automobile : bac pro meca ancien mecano
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum