Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par luce46M57 le Sam 03 Oct 2009, 16:21

voilà la quantité de GO pour vous faire une idée.....
https://i85.servimg.com/u/f85/14/35/97/21/racupa10.jpg

luce46M57
Mécano
Mécano

Masculin Nombre de messages : 396
Age : 46
Localisation : seine et marne
Emploi : enseignant
Niveau technique automobile : bricoltout
Date d'inscription : 11/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par DarkGyver le Dim 04 Oct 2009, 18:32

Re;

Un grand merci pour ton tuto!!
Je vais l'exploiter au mieux! Cela sera vraiment d'une très grande utilité pour beaucoup de monde!!!

En plus t'as fait les choses bien!!

Beaux tuyaux tous neufs... etc! C'est nickel!!!

En tout cas, je suis content que tu tiennes le bon bout pour ton affaire!!!

Je vais tâcher de t'envoyer la méthode de remplacement des injecteurs demain....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par DarkGyver le Jeu 08 Oct 2009, 10:08

C'est dans ta boite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par luce46M57 le Ven 09 Oct 2009, 21:36

Génial, j'attaque le demontage demain.....je vous tiens au courant!

luce46M57
Mécano
Mécano

Masculin Nombre de messages : 396
Age : 46
Localisation : seine et marne
Emploi : enseignant
Niveau technique automobile : bricoltout
Date d'inscription : 11/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par DarkGyver le Sam 10 Oct 2009, 09:06

tout bon!

La première fiche est sortie en ce qui concerne le test de injecteurs!
pour ta participation! Je suis persuadé qu'elle fera partie des best seller du site d'ici quelques temps!

http://www.darkgyver.fr/reparation-BMW-103-103-test-des-injecteurs-par-mesure-du-debit-de-retour-go-sur-moteurs-m57-m47tu-et-m67.html

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par Jérém' le Lun 12 Oct 2009, 23:01

Salut à tous,

Je reviens donner quelques nouvelles :
Ce week-end, j'ai remplacé ma pompe haute pression sous le siège conducteur (Un grand merci aux fiches techniques de DarkGyver ). Ca refait du bruit quand je mets le contact, mais le soucis de coupure à 3000tr/min est toujours présent...

Par contre, j'ai l'impression que le moteur accélère par "paliers". J'ai donc débranché mon débitmètre et fait un essai routier et là, le comportement moteur est exactement le même scratch Pas normal, non ? Est-ce que c'est lui qui pourrait provoquer ce défaut ?

J'ai un injecteur qui fait tic-tic-tic (ou tac-tac-tac ) depuis que j'ai acheté la voiture. Grâce à la superbe fiche qui vient d'être créée, je vais pouvoir vérifier mon débit de fuite pour voir si je n'ai pas le même problème que Luce46M57. Je vais aussi essayer de passer la voiture chez un dieseliste pour un passage à la valise.
Je vous tiendrais au courant

Bonne soirée

Jérém'

Jérém'
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : Niederbronn les bains (Alsace)
Emploi : Ingénieur en mécanique
Niveau technique automobile : 5 Passionné par la préparation moteur
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par DarkGyver le Mar 13 Oct 2009, 11:43

@Jérém' a écrit:Salut à tous,

Je reviens donner quelques nouvelles :
Ce week-end, j'ai remplacé ma pompe haute pression sous le siège conducteur (Un grand merci aux fiches techniques de DarkGyver ). Ca refait du bruit quand je mets le contact, mais le soucis de coupure à 3000tr/min est toujours présent...

Par contre, j'ai l'impression que le moteur accélère par "paliers". J'ai donc débranché mon débitmètre et fait un essai routier et là, le comportement moteur est exactement le même scratch Pas normal, non ? Est-ce que c'est lui qui pourrait provoquer ce défaut ?

J'ai un injecteur qui fait tic-tic-tic (ou tac-tac-tac ) depuis que j'ai acheté la voiture. Grâce à la superbe fiche qui vient d'être créée, je vais pouvoir vérifier mon débit de fuite pour voir si je n'ai pas le même problème que Luce46M57. Je vais aussi essayer de passer la voiture chez un dieseliste pour un passage à la valise.
Je vous tiendrais au courant

Bonne soirée

Jérém'
@DarkGyver a écrit:Bonjour et sur ce forum!

Je comprends que l'on puisse avoir des problèmes pour créer correctement un post lorsque l'on est nouveau, et/ou que l'on a pas l'habitude de poster sur un forum
Ceci dit, je t'invite à lire study la charte,
http://www.techniconnexion.com/trains-roulants-f77/a-lire-avant-de-poster-t552.htm
et à crééer un post pour chacun de tes problèmes, comme il décrit dans ce post! (avec les crochets tel que décrit sur le post!)


Ceci a pour but de faciliter la recherche sur le forum, et de faire en sorte que nos réponses soient les plus justes possible....
De plus cela évite aux modérateurs de perdre leur temps d'une part, et surtout d'avoir une réponse à un problème précis "XXX" une fois résolu, mais pas à 10 problèmes qui n'ont aucun rapport!

De plus, même si le problème "semble" être le même au départ, on se rend vite compte au bout de 3 ou quatre questions que ce n'est plus du tout le cas....

A un problème correspond un "contexte", et c'est ce contexte qui dirrige les réponses et qui permettra la résolution...

Ceci est donc dans ton intérêt!



@ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par Jérém' le Mar 13 Oct 2009, 21:33

Toutes mes excuses Dark et Luce46M57

J'avais bien lu la charte du forum, mais je me suis laissé emporter à propos du débitmètre. C'est vrai que les questions n'ont pas lieu d'être dans ce post et ne concernent plus le problème de départ.

Donc juste pour re-situer les choses :
J'ai exactement le même moteur que Luce46M57. Mon voyant DDE s'allume aussi en pleine accélération passé 3000tr/min, malgré une pompe haute pression neuve.
Voili voilou

Jérém'

Jérém'
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : Niederbronn les bains (Alsace)
Emploi : Ingénieur en mécanique
Niveau technique automobile : 5 Passionné par la préparation moteur
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par luce46M57 le Jeu 15 Oct 2009, 21:32

Salut dark, salut a tous,
Je viens donner des nouvelles, on m'avait prévenu, un injecteur grippé, c'est la galère.....Cela fait quelques jours que je suis dessus, et finalement, j'y suis arrivé, a l'extraire ce foutu injecteur:
j'ai commencer par le dégripant : rien, petits coups gentillais, rien, coups plus francs, toujours rien, fabrication d'un extracteur a inertie en fer plat, rien, donc, du plus sérieux, fabrication extracteur en acier et trempe......inertie faite avec une vielle masse, et bingo!


Enfin, l'injecteur me parait bien sale ! 275 000kms, mais quand même, il n'y a plus de trous visibles.....et le corps tout rouillé.....
Reste plus qu'a le refaire faire ou échange.....
Je vous tiens au courant du resultat dès que ma belle sera de nouveau opérationnelle.
https://i85.servimg.com/u/f85/14/35/97/21/etat_i10.jpg

luce46M57
Mécano
Mécano

Masculin Nombre de messages : 396
Age : 46
Localisation : seine et marne
Emploi : enseignant
Niveau technique automobile : bricoltout
Date d'inscription : 11/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par Jérém' le Ven 16 Oct 2009, 16:15

Salut à tous,

Content que tu ais réussi à démonter ton injecteur Luce46M57. J'espère que tu vas résoudre ton problème.

Je rentre à l'instant de chez le dieseliste. Après passage à la valise, il ressort le code 4496 : surveillance pression rail.
Et aupparavant (avant un premier effacement de la dizaine de défauts en mémoire), il y avait aussi le code 514 : injecteur cylindre 3 chute de charge...

Ca ressemble de plus en plus au même soucis que Luce46M57. Je pense que je suis bon pour vérifier mon débit de fuite, et si ce n'est pas ça, le capteur de pression. Mais je ne peux pas le faire dans l'immédiat.
Je vous tiendrais au courant

Jérém'
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : Niederbronn les bains (Alsace)
Emploi : Ingénieur en mécanique
Niveau technique automobile : 5 Passionné par la préparation moteur
Date d'inscription : 11/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an 2001 ] voyant DDE s'allume en pleine accélération (résolu)

Message par luce46M57 le Lun 19 Oct 2009, 11:04

salut a tous,
je vous apporte une bonne nouvelle !
Tous nos efforts sont récompensés, ma voiture tourne comme une horloge !!!!! et put..... ça pousse......

Oh joie ! oh bonheur, quel plaisir d'entendre ronronner la bête, au diable la radio, ce doux siflement de turbo suffit a mon bonheur!!!...La puissance est revenue, la régularité du 6 cylindre, la reprise en seconde, (voire trois), un régale... j'en avais perdu l'habitude a force de descendre et pousser la pauvre clio diesel, dès que la route montait....

Bref, vous l'avez compris, le fait de changer l'injecteur, et de chercher la panne m'a forcer a tout démonter et nettoyer, (tuyauterie dépression neuve, filtres, vanne EGR, collecteur d'admission et son capteur, crépine de pompe immergée, contacts de connecteurs électriques...bref, tout fonctionne désormais parfaitement. (l'aiguille de consommation monte tres rapidement au delas du max, ce qui n'était pas arrivé depuis un bon moment!).
Encore un grand merci a tous pour votre participation et votre soutient moral.
A+

luce46M57
Mécano
Mécano

Masculin Nombre de messages : 396
Age : 46
Localisation : seine et marne
Emploi : enseignant
Niveau technique automobile : bricoltout
Date d'inscription : 11/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum