Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[ BMW E36 325td an 1997 ] Problème de démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par paradas le Jeu 27 Aoû 2009, 07:08

bonjour à tous

Je suis donc propriétaire d'une 325 TD de 1997 et j'ai donc un problème de démarrage dès que la voiture reste environ 6 heures a l'arrêt.

Est ce que c'est à cause de l'injecteur qui est près du ventilo qui a une légère fuite ou prise d'air petite bulle qui se forme au lieu de beaucoup d'huile

ou problème de la pompe de gavage hier soir j'ai fait le plein et là pas de problème démarrage au premier coup pas besoin d'insister au moins 3 fois.

Merci de votre réponse.

paradas
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : TRAPPES
Emploi : Technicien son
Niveau technique automobile : 2
Date d'inscription : 26/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par BMW PASSION le Jeu 27 Aoû 2009, 08:32

BONJOUR.

IL faudrait que tu sois un peu plus [ précis dans ton commentaire]; tu
nous parles d'huile alors "que je penses à des des bulles dans le gas-oil]
quand à l'injecteur prés du "ventilo" je ne vois pas ??


A bientôt JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par DarkGyver le Ven 28 Aoû 2009, 12:09

Re;

Il faudrait en effet que tu sois plus précis!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par paradas le Ven 28 Aoû 2009, 13:34

l'injecteur qui se situe le plus pres de l'avant de la voiture j'ai remarquer qu'avec le moteur qui tourne il y a une micro fuite de gasoil sous forme d'une petite bulle dair.

je pensais que mon probleme de demarage venait de cela.

Mais j'ai remarquer que quand j'avais le plein dans le reservoir mes demarages était impecable et dès que je dépassais la moitié voir environs 2O litres dans le reservoir de nouuveau des difficultés.
ne serais ce pas la pompe de gavage plutot HS

Merci a tou

paradas
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : TRAPPES
Emploi : Technicien son
Niveau technique automobile : 2
Date d'inscription : 26/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325td an 1997 ] Problème de démarrage à froid

Message par DarkGyver le Sam 29 Aoû 2009, 08:59

Re;

Une fuite sur un injecteur peut provoquer le désamorçage de la prépompe!
Il te faudra donc la résorber de toute façon!
Voir ici!
http://www.darkgyver.fr/reparation-BMW-77-77-remplacement-injecteurs-m51.html

Pour ce qui est de la prépompe, fais ce test:
http://www.darkgyver.fr/reparation-BMW-81-81-remplacement-de-prepompe-pompe-de-gavage-e36.html
Et tu en sauras plus!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum