Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[Astra 2l dti an 02] Autoradio ne fonctionne plus->SAFE 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [Astra 2l dti an 02] Autoradio ne fonctionne plus->SAFE 6

Message par verderame le Jeu 27 Aoû 2009, 15:43

jai une opel astra 2l dti datant de 2002.Je viens de changer ma batterie mon poste me marquer SAFE. J ai effectuer la manipulation en appuyant sur AS.J ai essayer de rentrer mon code . Maintenant il marque SAFE 6 et ne me demande plus mon code. Comment faut il faire pour que cela remarche merci

verderame
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 39
Localisation : pertuis
Emploi : vendeuse
Niveau technique automobile : aucun
Date d'inscription : 27/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Astra 2l dti an 02] Autoradio ne fonctionne plus->SAFE 6

Message par erik68 le Jeu 27 Aoû 2009, 22:03

Normalement la manipe doit etre marqué dans ton manuel d'entretien ! sinon passe chez ton concessionnaire Opel ils savent comment faire ! ( et sa coute rien ) ...

erik68
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 44
Localisation : altkirch
Emploi : menuisier
Niveau technique automobile : 3
Date d'inscription : 21/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Astra 2l dti an 02] Autoradio ne fonctionne plus->SAFE 6

Message par verderame le Ven 28 Aoû 2009, 14:40

g regarder ma manuel mes cela n a pas marcher

verderame
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 39
Localisation : pertuis
Emploi : vendeuse
Niveau technique automobile : aucun
Date d'inscription : 27/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum