Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 15:14 par kevin457

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 15:01 par patnat

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 14:11 par jak

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[406 hdi 110cv année 2000] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[406 hdi 110cv année 2000] perte de puissance

Message par meljoa600 le Ven 28 Aoû 2009, 14:12

Bonjour à tous,

Voici mon petit soucis.j'ai une perte de puissance moteur à chaud entre 1000 et 2800tr/mn.Au dessus de 2800tr/mn la puissance est correcte et le turbo réagit bien.
Un diagnostic a était effectué chez Peugeot, aucun symptome sur le banc.Vérification du filtre à air ,filtre à gasoil.
A froid la voiture semble réagir correctement.

Merci de votre aide.

Meljoa600

meljoa600
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 51
Localisation : Angervillers
Emploi : Agent technique service balisage aéroportuaire
Niveau technique automobile : je fais mes petits services et divers travaux
Date d'inscription : 03/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 110cv année 2000] perte de puissance

Message par binos le Ven 28 Aoû 2009, 21:10

Salut

Essaye de débrancher ton multimètre et voir si le problème persiste

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 110cv année 2000] perte de puissance

Message par meljoa600 le Lun 31 Aoû 2009, 07:25

Bonjour,

Tu veux dire débimètre au lieu de multimètre?

Merci

Meljoa600

meljoa600
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 51
Localisation : Angervillers
Emploi : Agent technique service balisage aéroportuaire
Niveau technique automobile : je fais mes petits services et divers travaux
Date d'inscription : 03/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 110cv année 2000] perte de puissance

Message par binos le Mar 01 Sep 2009, 10:51

Salut

je viens de me relire..... en effet je voulais dire débitmètre.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 110cv année 2000] perte de puissance

Message par meljoa600 le Mar 01 Sep 2009, 17:10

Bonjour,

Après vérification et remplacement du débimètre tout fonctionne correctement;
Problème résolu.

Binos

Meljoa600

meljoa600
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 51
Localisation : Angervillers
Emploi : Agent technique service balisage aéroportuaire
Niveau technique automobile : je fais mes petits services et divers travaux
Date d'inscription : 03/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 110cv année 2000] perte de puissance

Message par frederikk le Dim 13 Sep 2009, 00:19

Bonjour,

je suis nouveau sur le forum et dans le monde des 406 2L HDI... modèle 1999, phase 1 break :)
Petite question, j'ai aussi cette impression de perte de puissance à bas régime, et de turbo ne se déclenchant pas... lorsque tu parles de débrancher le débitmètre, c'est juste débrancher le câble électrique arrivant sur le boitier où se trouve le filtre à air, ou bien ca va plus loin ? En effet, mon niveau en mécanique est hélas inexistant, et mon train de vie m'empêche de donner ma voiture tout le temps au garage ... surtout pour une anomalie peut être dans ma tête ou qui peut avoir un tas de raisons ( j'ai lu pas mal de docs et forums sur le net depuis, et entre l'EGR turbo pompe de gavage, débitmètre, pompe à vide, etc..etc... si je vais dans un garage je m'en remettrai pas ! ) Surtout que je connais pas de garagiste "en qui je peux avoir confiance" pour ne pas dire "honnête" ( en restant diplomate si des garagistes nous lisent :) ).

Ciao
Fred

Edit : débitmètre pas multimètre....

frederikk
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : paris
Emploi : 75
Niveau technique automobile : ultradebutant
Date d'inscription : 13/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 hdi 110cv année 2000] perte de puissance

Message par baba601 le Jeu 08 Oct 2009, 19:51

oui c'est bien ça il faut le débranché électriquement et voir si tu as une différence.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [406 hdi 110cv année 2000] perte de puissance

Message par frederikk le Jeu 08 Oct 2009, 20:12

Merci.

Ciao
Fred

frederikk
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : paris
Emploi : 75
Niveau technique automobile : ultradebutant
Date d'inscription : 13/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum