Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW Polo V 1.9 SDI 6N1 ] Problème de direction
Aujourd'hui à 14:29 par albatros

» Renault Clio I 1.4 ess RN 1991
Aujourd'hui à 14:24 par albatros

» bonjour à tous
Aujourd'hui à 14:20 par albatros

» Bonjour de Lyon
Aujourd'hui à 14:18 par albatros

» [ NISSAN X-TRAIL 2.2 dci 136 an 2005 ] Manque de puissance
Aujourd'hui à 14:03 par cylian73

» [ Fiat Grandé Punto 1.9 jtd 130 an 2006 ] demarrage difficile
Aujourd'hui à 13:45 par mp76@hotmail.fr

» bobine d'allumage non alimenter (punto 2, 2000 essence)
Aujourd'hui à 13:33 par beubeu26270

» [ BMW E70 X5 3.0D an 2008 ] bruit bizarre, crémaillère ?
Aujourd'hui à 12:45 par croate

» [ Ford fusion 1.4 tdci ] sortie cardan gauche du différentiel
Aujourd'hui à 12:32 par manu83

» Bonjour a vous
Aujourd'hui à 12:00 par laurent mine

» [ PEUGEOT 206 1.1 i 60 an 1999 ] Problème électrique
Aujourd'hui à 10:46 par Mickael43

» [ Renault Mégane estate II 1.5 dci an 2005 ] problème frein : pédale s'enfonce
Aujourd'hui à 09:59 par DAUZOU

» (c220 w203 a01) EPC Gestion moteur et Coupure
Aujourd'hui à 09:57 par flyraf0

» bonjour a tous
Aujourd'hui à 07:42 par ced-46

» [ Citroen Xsara Picasso HDI 90 an 2003 ] Problème ordinateur de bord
Aujourd'hui à 07:27 par ced-46

» [ citroen c4 coupé 1.6 hdi 92 an 2006 ] probléme démarrage
Hier à 23:34 par younes_31000

» [ Peugeot 206 1,9D an 2001 ] Problème moteur dw8 irrégulier
Hier à 22:27 par lx41

» [ BMW E36 320i M50 ] ne démarre pas
Hier à 21:46 par Laure B

» [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage
Hier à 07:01 par rené42560

» Fiabilité 1,9L DCI 120 de 2004
Hier à 06:34 par ced-46

» Bonjour
Hier à 06:22 par ced-46

» [ Toyota Yaris 1.4 D4D 90 an 2010 ] Voyant Clé a molette orange clignotant
Hier à 06:17 par ced-46

» [ BMW E36 325 tds M51 an 1993 ] Ne démarre plus
Ven 17 Avr 2015, 21:29 par daspik

» [ Autoradio alpine ine s900r ] code securite
Ven 17 Avr 2015, 18:12 par edriche

» [ Peugeot 206 1.4 hdi an 2003 ] Claquements moteurs (résolu)
Ven 17 Avr 2015, 17:58 par Tibo82

» [ renault master 2.5 dci 100 an 2005 ] Odeur échappement différente
Ven 17 Avr 2015, 10:40 par rené42560

» [ Opel Corsa C 1.3 cdti 70 an 2005 ] Probleme distribution, pompe a huile apres vidange
Ven 17 Avr 2015, 10:33 par fabi186

» [ Citroen Picasso 2.0 Hdi an 2004 ] bon liquide direction assistée ? purge circuit refroidissement ?
Ven 17 Avr 2015, 10:26 par fabi186

» [ BMW E36 325tds M51 an 1993 ] Probleme de démarrage à chaud et à froid
Ven 17 Avr 2015, 09:38 par BMW PASSION

» [ Hyundai Matrix 1.5 CRDI 82 an 2003 ] problème de démarrage
Ven 17 Avr 2015, 08:30 par aigle4

[ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Dim 30 Aoû 2009, 20:22

bonjour
j ai une bmw 318tds compact 202000km an 95.
Mon problème est que :
Depuis 2 semaines elle n'a plus aucune puissance elle plafonne à 80km/H sur autoroute et subitement hier matin tout s'est coupé en 3ème et plus rien.
Quand j'essaie de démarrer le moteur part mais cale aussitôt j'ai changé le filtre à gazoil lorsque j'ai démonté l'ancien il y avait un fond de gasoil à l'intérieur est-ce normal ?
Est-ce que vous avez de solutions ? MERCI


Dernière édition par fabrice13 le Jeu 03 Sep 2009, 09:38, édité 2 fois

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Lun 31 Aoû 2009, 04:14

Bonsoir,

En fait elle s'est pas complètement arrétée ça a fait comme si y avait plus d'essence. Pas de fuite pas de fumée et pas de bruit suspect.
J'ai remplie à moitiée le réservoir mais rien quand je redémarre l'essence n'arrive pas j'ai donc voulu tester la pompe de gavage mais suis pas sûre de son fonctionnement ça faisait comme un très très léger souffle mais pas de vibration quand j'ai redémarrer mais quand je met le contact seulement il n'y a aucun bruit aucun souffle elle coute 300 euro chez bm je l'ai trouvé a 80 chez as auto mais bon !! comment être sur que ça vient bien de la pompe de gavage doit elle faire un bruit plus prononcée ? quand je met le contact seul ou quand je redémarre ? ou est-ce autre chose ?

On m'a parlé aussi de l'actuateur ou de la pompe d'injection ou encore tête de pompe mais c'est du chinois pour moi.
A priori il n'y a pas de fuite autour des injecteurs ou des retours.
J'ai changé la vanne erg quand elle n'avait plus de puisance il y a donc 2 semaines

Merci

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par el-lobo le Lun 31 Aoû 2009, 09:58

Salut , pour vérifier si tu a du gasoil qui arrive et vérifier en même temps si ta pompe de gavage fonctionne , demonte la durite transparent normalement qui sort de ton filtre a gasoile , met le contacte (sans demarrer )si tu a du gasoil qui coule c que ta pompe de gavage n est pas hs , si tu n a rien qui arrive ,80€ chez as auto. quand a l actuateur , il sert a regler ton debit , il gere ton ralenti ,et la pompe hs c'est pompe hs plus vers 240000. j en avais une 318tds si tu l entertien bien la pompe ne lâchera pas .voila tient nous informer de l'avancement.

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages: 157
Age: 36
Localisation: 38
Emploi: technicien
Niveau technique automobile: bon
Date d'inscription: 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Lun 31 Aoû 2009, 12:36

Merci d'avoir répondu...

J'ai vérifié cette durite l'arrivée est translucide et le retour est noir, c'est pour ça que je disais que le carburant n'arrive pas. Donc effectivement si rien n'arrive l'actuacteur ne peut pas régler le débit donc c'est pas forcement lui qui déconne. Ok merci pour l'info je pense que je vais changer la pompe de gavage Merci

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Lun 31 Aoû 2009, 21:27

En lisant d'autre sujet suis tombé sur le débimètre d'air. Je sais pas vraiment sa fonction, s'il y en a 1 sur la mienne et ou il est ?
Merci de vos réponses

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par roadrunner le Mar 01 Sep 2009, 13:19

Salut,force ta pompe de gavage avec du 12V pour voir si elle fonctionne(qques secondes pas plus),si elle tourne verifie ton relais de pompe de gavage.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages: 179
Age: 38
Localisation: toulouse
Emploi: ouvrier
Date d'inscription: 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Mar 01 Sep 2009, 13:36

merci d avoir repondu j ai regarde le relais pas de trace visuelle de brulure je vais tester ma pompe de gavage je te tient au courant [img][/img]

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Mar 01 Sep 2009, 13:38

j ai aussi une durite de debrancher la noire sur image mais je sai pas ou elle va si vous avez une idee merci

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par roadrunner le Mar 01 Sep 2009, 13:41

desolé je vois pas ton image mais une durit débranchée,a moins d'une evacuation ou d'un reniflard c'est pas bon.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages: 179
Age: 38
Localisation: toulouse
Emploi: ouvrier
Date d'inscription: 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Mar 01 Sep 2009, 14:11

c est une durite qui sort du capteur de pression qui est debranche je sai pas ou elle va elle mesure a peu pres 30cm

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par roadrunner le Mer 02 Sep 2009, 07:44

Elle va certainement sous ton collecteur d'air d'admission.Je pense que tu viens de mettre le doigt sur ton probléme,normal que tu n'ai plus de puyissance si cette durit est débranchée!

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages: 179
Age: 38
Localisation: toulouse
Emploi: ouvrier
Date d'inscription: 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par el-lobo le Mer 02 Sep 2009, 10:30

SLT oui , comme dis roadrunner si cette durite est debrancher ca te reduit la puissance.

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages: 157
Age: 36
Localisation: 38
Emploi: technicien
Niveau technique automobile: bon
Date d'inscription: 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Mer 02 Sep 2009, 12:22

[img][/img]

http://i80.servimg.com/u/f80/14/30/83/06/page_115.jpg


J'essai d'envoyer une photo mais suis pas sur que ça marche.

Sinon j'ai reçu ma pré-pompe reste plus qu'à la mettre en place je vous tiens au courant.
Merci

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Jeu 03 Sep 2009, 09:43

Mais cette durite était débranchée bien avant ma panne je l'avais remarquée lors d'un contrôle de routine et je pensais peut être à un trop plein
Bon pour la pompe de gavage c'est pour cette après-midi on verra je vous tiens au courant...

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par roadrunner le Jeu 03 Sep 2009, 10:36

C'est la durit du capteur de pression de suralimentation qui vient se connecter sous ta pipe d'admission d'air.Elle ne te met pas le véhicule en panne,mais par contre,déconnectée elle supprime le turbo,d'ou le manque de puissance.
Si en le rebranchant tu n'as tjrs pas de puissance,la durit peut etre bouchée ou ton capteur mort.
Es ce que tu as tester ton relais de pompe de gavage,car ce que tu décris dans les premiéres lignes de ton post son exactement les symptomes d'une pompe de gavage qui ne tourne pas.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages: 179
Age: 38
Localisation: toulouse
Emploi: ouvrier
Date d'inscription: 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Jeu 03 Sep 2009, 10:54

Ah merci pour l'info au sujet de la durite j'étais justement en train de lire une fiche technique de darkgiver et c'est bien ce que je me disais.
Pour le relais de la pompe non je ne l'ais pas tester, comment le tester merci ?
Quand à la pompe de gavage j'ai démonté la banquette arrière et le cache ou se trouve la pompe dans le réservoir et au moment de démarrer pas de chance plus assez de batterie forcement j'ai tiré dessus pfffffffffff, mais ma femme me dit avoir entendu un très faible souffle et aucune vibration. Quel bruit doit elle faire si elle fonctionne ? par contre je ne savais pas qu'on pouvait la tester en direct sur 12v et depuis j'y suis pas retourner forcement suis à pied j'espère juste que le prob sera réglé cette aprè-midi.
Puisque j'y vais pour changer la pome quel test je dois faire si c'est pas la pompe ?

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Jeu 03 Sep 2009, 11:04

par contre je sais pas où se trouve la pipe d'admission d'air pour rebrancher cette durite ni comment savoir si le capteur est mort
Merci

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par DarkGyver le Jeu 03 Sep 2009, 11:13

Re;

Difficile de prendre le train en route! scratch

Pour le test de la prépompe, regardes ici!
http://www.darkgyver.fr/reparation-BMW-79-79-test-de-prepompe-pompe-de-gavage-e34_m51.html

Cela devrait être pareil pour toi!

@+

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 21021
Age: 50
Localisation: Brumath (ALSACE)
Emploi: NC
Niveau technique automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription: 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par fabrice13 le Jeu 03 Sep 2009, 11:57

Oui merci je viens de voir la fiche excellent très bien expliqué je vais essayé.
Sinon pour récapituler :
- plus de puissance et la durite en photo était déjà débranchée avant cette perte de puissance
- j'ai changer la vanne egr mais j'en ai mis une d'occasion
- le week dernier la voiture cale en 3ème depuis plus rien quand j'essai de démarrer elle se lance pas
- j'ai changé le filtre à gasoil il étaitquas vide
- j'ai mis du gazoil jusqu'à demi-plein toujours rien
- le fusible F18 est bon
- j'ai voulu écouter la pompe de gavage mais pas assez de batterie sur ma voiture j'avais trop tiré avant
- j'ai commandé une pompe je l'installe cette après midi on verra
Merci de vos réponse

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages: 49
Age: 36
Localisation: marseille
Emploi: postier
Niveau technique automobile: de base
Date d'inscription: 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1995 ] Problème de puissance et cale (résolu)

Message par roadrunner le Jeu 03 Sep 2009, 12:31

Es ce que tu as un multimetre?Si tu en as pas tu peux prendre 2 fil et une ampoule:
* tu le mets a la place du F18,si ça s'eclaire,ton relais est bon.
si ça s'eclaire pas il est mort(16 euros chez BM).
pour forcer ta prépompe(mais n'oublie pas qques secondes pas plus)
*tu prends des cables de demarrage branchés à ta batterie,de l'autre coté des cables tu raccordes 2 bouts de fil elec(1+,1),
*tu debranches le pin sur ta prépompe,celui qui à un fil marron et un fil vert/violet si mon souvenir est bon(le marron c'est le -).
*avec tes 2 bouts de fil raccordés a tes cables (et ta batterie)tu viens toucher les connexions de ta prépompe,SUR la pompe de gavage(en ayant préalablement repérer le + et le -).
*si ta pompe est bonne tu va l'entendre de suite.

Pour ce qui est de ta durit débranchée c'est obliger que ça crée un manque de puissance,si tu roule comme àa depuis tjrs c'est une nouvelle voiture que tu vas retrouver...

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages: 179
Age: 38
Localisation: toulouse
Emploi: ouvrier
Date d'inscription: 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum