Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

[C15] Problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[C15] Problème allumage

Message par tacots le Lun 31 Aoû 2009, 10:49

Bonjour
Concerne C15 diésel - année de sortie 2000.
Comme d'habitude, je met le contact, les voyants s'allument, ainsi que le voyant de préchauffage.
Lorsque le voyant de préchauffage s'éteint, j'actionne le démarreur .... et la... j'entend un grésillement de 1 a 2 seconde, et plus rien.
Plus de voyant au tableau, plus de klaxon, de radio.

Un peu plus tard, les voyants au tableau fonctionnent, mais pas celui de préchauffage.
Après analyse sommaire, la batterie est HS (??) on dirait qu'elle s'est mise en cout circuit, impossible de la rechargé.

Le démarreur est ok (demonté et essayer avec autre batterie)
J'ai pris une ancienne batterie (faiblement chargé) les voyants s'allument ainsi que celui de préchauffage.
Lorsque le préchaufage s'éteind, actionne le démarreur, mais rien (batterie certainement trop faible )
Ai donc rechargé cette batterie. Après une bonne charge, constat : les voyants s'allument ainsi que celui de préchauffage.
Lorsque le préchaufage s'éteind, actionne le démarreur, qui fait un petit mouvement, et tous les voyants s'eteignent. J'ai vu de la fumée sortir de la borne + de la batterie.
Ai donc retirer cose. Lorsque je remet la sosse + en contact avec la borne de la batterie, des etincelles se produisent.
On dirait comme un court circuit. Pourtant, tout est coupé et le contact n'est pas mis.

Avez vous déja rencontré un probleme similaire ?
Si court circuit, quel organe peut procuré ce problème ,
Module de préchauffage, calculateur, ou autre.

J'envoi ce message, mais je vais essayer de rechercher encore cet après midi.

Vos idées sont les biens venues.

Cordialement

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

tacots
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 61
Localisation : Tremblay
Niveau technique automobile : entre 3 et 4 du niveau proposé
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C15] Problème allumage

Message par Dav le Mer 02 Sep 2009, 19:28

Es tu sur de ta batterie , a 'elle l'amperage necessaire pour ton vehicule ?

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme allumage sur C15

Message par tacots le Jeu 03 Sep 2009, 08:06

Bonjour,
Oui je suis sure de la batterie.
Mais j'affirme qu'il y avait court circuit, car panne résolu.
Etant donné qu'il y avait fuite de courant depuis la baterie, j'ai débrancher un a un tous les gros consommateur de courant, les fusibles, les conneteurs... La fuite de courant était toujour la.
Conclusion (pas facile a trouver, il y avait un fil qui était dénudé (par la vibration du véhicule), dans un trou de passage du faisceau électrique)
Cdlt

tacots
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 61
Localisation : Tremblay
Niveau technique automobile : entre 3 et 4 du niveau proposé
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C15] Problème allumage

Message par Dav le Jeu 03 Sep 2009, 13:47

Ok c'est tres bien alors, merci de nous avoir tenu informé

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum