Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[C15] Problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[C15] Problème allumage

Message par tacots le Lun 31 Aoû 2009, 10:49

Bonjour
Concerne C15 diésel - année de sortie 2000.
Comme d'habitude, je met le contact, les voyants s'allument, ainsi que le voyant de préchauffage.
Lorsque le voyant de préchauffage s'éteint, j'actionne le démarreur .... et la... j'entend un grésillement de 1 a 2 seconde, et plus rien.
Plus de voyant au tableau, plus de klaxon, de radio.

Un peu plus tard, les voyants au tableau fonctionnent, mais pas celui de préchauffage.
Après analyse sommaire, la batterie est HS (??) on dirait qu'elle s'est mise en cout circuit, impossible de la rechargé.

Le démarreur est ok (demonté et essayer avec autre batterie)
J'ai pris une ancienne batterie (faiblement chargé) les voyants s'allument ainsi que celui de préchauffage.
Lorsque le préchaufage s'éteind, actionne le démarreur, mais rien (batterie certainement trop faible )
Ai donc rechargé cette batterie. Après une bonne charge, constat : les voyants s'allument ainsi que celui de préchauffage.
Lorsque le préchaufage s'éteind, actionne le démarreur, qui fait un petit mouvement, et tous les voyants s'eteignent. J'ai vu de la fumée sortir de la borne + de la batterie.
Ai donc retirer cose. Lorsque je remet la sosse + en contact avec la borne de la batterie, des etincelles se produisent.
On dirait comme un court circuit. Pourtant, tout est coupé et le contact n'est pas mis.

Avez vous déja rencontré un probleme similaire ?
Si court circuit, quel organe peut procuré ce problème ,
Module de préchauffage, calculateur, ou autre.

J'envoi ce message, mais je vais essayer de rechercher encore cet après midi.

Vos idées sont les biens venues.

Cordialement

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

tacots
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 60
Localisation : Tremblay
Niveau technique automobile : entre 3 et 4 du niveau proposé
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C15] Problème allumage

Message par Dav le Mer 02 Sep 2009, 19:28

Es tu sur de ta batterie , a 'elle l'amperage necessaire pour ton vehicule ?

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme allumage sur C15

Message par tacots le Jeu 03 Sep 2009, 08:06

Bonjour,
Oui je suis sure de la batterie.
Mais j'affirme qu'il y avait court circuit, car panne résolu.
Etant donné qu'il y avait fuite de courant depuis la baterie, j'ai débrancher un a un tous les gros consommateur de courant, les fusibles, les conneteurs... La fuite de courant était toujour la.
Conclusion (pas facile a trouver, il y avait un fil qui était dénudé (par la vibration du véhicule), dans un trou de passage du faisceau électrique)
Cdlt

tacots
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 60
Localisation : Tremblay
Niveau technique automobile : entre 3 et 4 du niveau proposé
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [C15] Problème allumage

Message par Dav le Jeu 03 Sep 2009, 13:47

Ok c'est tres bien alors, merci de nous avoir tenu informé

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum