Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

[ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Ven 04 Sep 2009, 14:22

Bonjour à tous ,

Donc comme l indique le titre voici un souci de plus sur mon véhicule et pas des moindres car elle ne démarre plus !!!

Voila comment ça c est passé : Ma voiture à toujours très bien démarré et roule parfaitement bien pas de trou ni de ralenti instable .....Juste l impression que à froid la boite automatique ne donnai pas la pression souhaité donc je restai en 1 un moment puis passage difficile en seconde et je roulai ainsi à 2.500 tours entre 35 et 50 km heure jusqu'à ce qu'elle chauffe et que j appui plus pour le passage en 3 .
C est le seul point négatif sur le plan mécanique que j ai pu noté!!

Ce matin je prend la voiture pour allé conduire le petit à l école , elle démarre parfaitement je roule donc pèpère parce que elle est froide , puis soudain on aurai dis que la voiture ne voulais plus donné j étais à fond de pédale et la voiture n arrivai à 2000 tours . Jusqu'au moment ou elle c est complétement arrêté!! J ai essayé de la redémarré , elle à repris difficilement j ai roulé 150 mètre à 10 km heure plus ou moins entre 1000 et 1500 tours puis elle à fini par s arrêté définitivement pour ne plus démarré.

Je l ai tracté jusque devant la maison ( une fiat Punto de 94 qui tracte une 320 i cabriolet c est assez désolant ) . J ai sonné à quelque mécano au début on penssai à la pompe à essence mais lorsque j essaye de la démarré lors du contacte j entend très bien la pompe qui s amorce suivis d un petit claquement , la je tourne la clef le démarreur fonctionne le moteur veux prendre mais elle ne prend pas dès que je lâche la clef elle se coupe .

Donc j ai éliminé la pompe essence et le démarreur je note aussi que la voiture n a pas chauffé d ailleurs elle n étais pas encore à température lors de la panne . Si quelqu'un à la moindre piste je suis preneur . Un grand merci d avance et pitié ( Me laissé pas en Punto No )

Arrow Edit modération : Modification du titre
steph59.

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Ven 04 Sep 2009, 17:10

Re;

Est ce que tu as une étincelle aux bougies???
Il faudrait commencer par vérifier le capteur PMH a mon avis!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Ven 04 Sep 2009, 17:42

bonjour dark ,
Pour ce qui est du capteur PMH en cas de défaillance ce capteur empêche de démarrer ou peut donner des accoups en roulant , si je ne me trompe pas ?

Je n ai jamais eu d accoups dois je en déduire qu'il fonctionne ?

Et pour le test peux tu m'aiguillé ? Merci d avance

Sinon un mécanicien m a dis que sur la 320i modèle 1994 le boitier DME à tendance à claqué souvent , donc demain je vais m en procuré un d occasion et faire un test .

On m a dis aussi de mettre du STAR PILOTE dans le filtre à air et si elle démarre alors j ai un souci d arrivé d essence et si c est pas le cas alors c est forcément un problème électrique , voila les news que j ai pu recueillir de mon coté , si elle ne m aide pas moi elle pourront toujours servir à d autre .

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Ven 04 Sep 2009, 18:47

@Xode a écrit:bonjour dark ,
Pour ce qui est du capteur PMH en cas de défaillance ce capteur empêche de démarrer ou peut donner des accoups en roulant , si je ne me trompe pas ?

Je n ai jamais eu d accoups dois je en déduire qu'il fonctionne ?

Et pour le test peux tu m'aiguillé ? Merci d avance

Sinon un mécanicien m a dis que sur la 320i modèle 1994 le boitier DME à tendance à claqué souvent , donc demain je vais m en procuré un d occasion et faire un test .

On m a dis aussi de mettre du STAR PILOTE dans le filtre à air et si elle démarre alors j ai un souci d arrivé d essence et si c est pas le cas alors c est forcément un problème électrique , voila les news que j ai pu recueillir de mon coté , si elle ne m aide pas moi elle pourront toujours servir à d autre .

Re;

Le nombre de E36 où la DME est HS est ridiculement faible!

La probabilité pour que cela vienne de là est presque nulle!

Il faut commencer par sortir les bougies, regarder s'il y a étincelles, et voir si elles sont noyées ou sèches! ac

En fonction de cela on cherche plus loin!


Faire un diag de DME HS parcequ'une voiture ne démarre pas revient à dire à quelqu'un qu'il a une tumeur au cerveau car il a un jour eu mal à la tête en se levant!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par BMW PASSION le Ven 04 Sep 2009, 19:31

Bonjour:



Sur une installation [ montage au GPL ] ,deux choses importante.

Voir si le moteur fonctionne correctement l'inverseur en position
"essence" ,car il ne faut oublier que le temps que le"vapo"réchauffe
le gaz le moteur démarre et tourne sur l'essence !

Ensuite vérifier à la sortie "haute tension" d'une des bobines si il y
a sur une masse une étincelle "bleu" de 10m/m


@+ JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Ven 04 Sep 2009, 20:41

j espérai que mon souci vienne de la mais encore une fois c étais trop simple

Un grand merci pour ta ta réponse mais je vais d abord testé ce que Dark me dis puis il faudra m expliqué comment vérifier à la sortie "haute tension" d'une des bobines si il y
a sur une masse une étincelle "bleu" de 10m/m .

D autant plus que même au gaz elle ne démarre pas et produit les même symptôme .D ailleurs quand elle a commencé à ralentir lors de la panne je suis passé au gaz mais elle à quand même fini par s arrêté

Je vais vérifier les bougies pour commencé , mais comme tu connais mes talents et en tenant compte que je suis seul peux tu m expliqué comment je peux vérifier mes bougies ( la procédure à suivre ) . Merci pour ton aide et ta patience dark

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Ven 04 Sep 2009, 22:35

Re;

Tu les démontes et tu les numérotes! (par cylindre!!!)
Comme cela tu pourras faire le raprochement entre un prob et cylindre si utile!

Pour lr démontage des bougies :
Cela commence ici!
http://www.darkgyver.fr/reparation-BMW-62-62-demontage-remplacement-et-ou-test-bobines-allumage-m50.html

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Ven 04 Sep 2009, 22:38

Merci dark je test ça demain avec la fiche je vais pouvoir testé les bobines aussi si je comprend bien . Peux tu me dire pour produire l étincelle comment je procède ? Merci mille fois @+

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Ven 04 Sep 2009, 22:47

Re;

tu remets la bougie dans la bobine (bobine démontée!)
Tu colles la partie externe de bougie conter la masse du moteur, et tu fais tourner le démarreur!
Tu dois pouvoir voir une belle étincelle bleue entre les contacts de bougies!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Sam 05 Sep 2009, 11:30

Bonjour dark alors voila j ai testé les bobines je n ai trouvé aucune fissure dans les plastique et j ai mesuré la résistance de chaqu'une et j obtiens toujours la même valeur .

Pour les bougies elle sont bien couleur chocolat et bien séche . Juste celle du 2 et 6 eme cylindre qui sont un tout petit peux plus clair (donc comme tu dis sur la fiche c est un manque de carburent , mais comme je roule au gaz c est peux être ça ).

Je vais allé testé l étincelles des bougie (donc je remet la prise sur la bobine la bougie dans la bobbines et je met la bougie de façon à ce que le culot touche le moteur ) Puis je faire le test avec toutes les bougies d un coup ou une par une ? Merci à toi dark

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Sam 05 Sep 2009, 11:33

Re;

Fais en une!
Cela permettra de savoir si la DDE commande l'allumage!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Sam 05 Sep 2009, 11:35

Ok je vais testé ça . Pour les autre je suppose que je peux les remettre ?

Pour les bobines j obtiens à chaqu'une d elle la mesure de 1.4 quand je met le multimètre sur 200 mais pas le 200 avec k juste le 200 la petite mesure .

Ensuite que puis je faire ?

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Sam 05 Sep 2009, 11:37

Re;

Ensuite..... on avisera!
Dans l'ordre les choses tu dois faire... Dirait Yoda!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Sam 05 Sep 2009, 11:39

la banane que je suis à enfin réussi à décroché un sourire au grand maitre du 6 cylindre obscure

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Sam 05 Sep 2009, 12:24

Voila dark j ai bien une étincelle sur la bougie .

J ai remonté le tout en attendant la suite ....

@+

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Sam 05 Sep 2009, 12:56

Re;

Dans ce cas, il faut que tu vérifies que l'essence arrive (lorsque tu te mets en "essence") au niveau de larrivée!

Débrancher la durite
la mettre dans une bouteille!
Faire tourner le démarreur!

L'essence doit sortir!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Sam 05 Sep 2009, 13:05

Ok dark peux tu me dire la quelle est ce ?

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Sam 05 Sep 2009, 13:40

Ca va dark j ai trouvé .
Alors lorsque je l ai enlevé j ai pris un geyser d essence en pleine boire voila qui en fera rire plus d un . J ai mis une bouteille et j ai bien de l essence qui arrive lorsqu on met le démarreur en marche

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Sam 05 Sep 2009, 15:16

Re;

Don si on récapitule :
Tu as de l'essence qui arrive
Et l'allumage fonctionne!


Est ec au cela sent l'essence lorsque tu essaies de démarrer???
Est ec que le démarreur tourne à vitesse normale???
Es tu tombé en panne sèche de gaz?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par Xode le Sam 05 Sep 2009, 15:23

Salut ;
J ai des news ma voiture roule !!!

Je vous explique , ce qu'il sais passé c est que j étais à fond de réserve essence je crois que comme elle étais froide au matin et qu'elle n a pas eu le temps de chauffer lorsqu'elle à commencé à ralentir j ai pensé à la passé au gaz mais à mon avis le moteur étant froid le gaz n a pas eux le temps d arrivé ce qui à fais que je suis tombé en panne. Ma rue étant un peux en descente et après une longue nuit dehors jusqu'à maintenant l essence à eux le temps de descendre . J ai par conscience rajouté 5l je demande à madame de mettre la voiture en route et tout en titilant du pouce le papillon d accélérateur la voiture à repris donc mon problème et résolu ma tuture roule .

Donc soit c étais ça soit j avais une crase du à mon fond de réserve.

Merci encore à toi dark pour tout tes conseils utiles .

Xode
Mécano
Mécano

Masculin Nombre de messages : 214
Age : 37
Localisation : Belgique
Emploi : chauffeur
Niveau technique automobile : amateur
Date d'inscription : 11/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i M50 an 1994 ] véhicule GPL ne démarre plus (résolu)

Message par DarkGyver le Sam 05 Sep 2009, 15:38

Re;

Je me disais bien que cela devait être une de ce genre!!!

Car quand on a de l'allumage, et de l'essence....
En général cela démarre!

Content en tout cas que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum