Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Jeu 08 Déc 2016, 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[Oméga 2.5 V6 essence an 00] démarrage impossible à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Oméga 2.5 V6 essence an 00] démarrage impossible à chaud

Message par Marc512 le Mar 08 Sep 2009, 23:00

Bonjour, j'expose mon probleme:
Mon Omega essence V6 2.5 de 2000 refuse de demarrer quand le moteur est chaud.
A froid pas de probleme. Quand l'aiguille de température est au mini ok, mais si elle décolle un peu au dessus du mini, elle ne tousse meme pas...
la sonde de PMH a été changée il y a 2 mois, enfin c'est ce que le garage qui m'a changé la pompe electrique m'a dit (le diag donnait ce defaut mais pas de démarrage avant remplacement de la pompe)
Le vehicule est de 2000 et a 91000 km sans probleme avant ce moi de mai.
Je pense a qu'un capteur de température moteur doit poser probleme....mais lequel?
Avez-vous sur une Opel essence (pas forcement omega) connu un probleme identique?
J'ai lu tout le forum mais pas vu garnd chose de semblable..

Merci d'avance... meme si vous n'avez pas de solution... fallait déja lire tout cela!! lol
Marc

Marc512
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 66
Localisation : Cote d'or
Emploi : retraité
Niveau technique automobile : ancien mecano, mais il y a 40 ans de cela!!
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Oméga 2.5 V6 essence an 00] démarrage impossible à chaud

Message par néos le Mer 16 Sep 2009, 19:32

Salut Marc
Prend deja tes compressions a chaud pour etre sur de l etat de santé du moteur.
@+

néos
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : Pas de Calais
Emploi : Technicien Pilote Opel
Niveau technique automobile : 5. C'est mon métier
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Oméga 2.5 V6 essence an 00] démarrage impossible à chaud

Message par Marc512 le Mer 16 Sep 2009, 20:35

Bonsoir Néos.
Merci de ta réponse.
Déja vérifié : J'ai plus de 12 sur les 6 cylindres.
Entre temps j'ai acheté "l'Opel Scanner" et j'ai comme code erreur le Camshaft sensor.
En commande chez Opel (piece malheureusement indisponible chez Oscaro) j'espère que c'est cela.
Qu'en penses-tu?
@+

Marc512
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 66
Localisation : Cote d'or
Emploi : retraité
Niveau technique automobile : ancien mecano, mais il y a 40 ans de cela!!
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Oméga 2.5 V6 essence an 00] démarrage impossible à chaud

Message par néos le Mer 16 Sep 2009, 20:46

oui le capteur d'arbre a came c'est possible, c'est déja arriver sur d'autres type de moteur en tout cas.
Bon courage et donne nous des nouvelles
@+

néos
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : Pas de Calais
Emploi : Technicien Pilote Opel
Niveau technique automobile : 5. C'est mon métier
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Oméga 2.5 V6 essence an 00] démarrage impossible à chaud

Message par Marc512 le Mer 16 Sep 2009, 21:12

Merci, je ne manquerais pas de dire si c'est ok ou non.
@+

Marc512
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 66
Localisation : Cote d'or
Emploi : retraité
Niveau technique automobile : ancien mecano, mais il y a 40 ans de cela!!
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum