Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ Peugeot 406 2.0 hdi ] Problème de puissance

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Peugeot 406 2.0 hdi ] Problème de puissance

Message par fit63 le Ven 08 Juil 2011, 19:28

bonjour.je rencontre le meme soucie.quelqu'un a t'il une solution.meme aprés changement du capteur de pression,du debimetre ,de la sonde de temperature et bouchage de l'egr!
merci de votre reponse
fit63

fit63
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 44
Localisation : 63
Emploi : conducteur
Niveau technique automobile : debutant
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 hdi ] Problème de puissance

Message par fabi186 le Ven 08 Juil 2011, 20:59

salut merci douvrire un sujet pour ton auto....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolution problème de perte de puissance à chaud

Message par marcobill le Lun 08 Aoû 2011, 23:50


De marcobill
Bonsoir.
Possesseur d'une C5 phase 1 de 2001 avec 190000kms au compteur et, depuis quelques temps, j'avais fréquemment des pertes de puissance, comme si le turbo n'était plus en action, sans affichage d'anomalies au tableau de bord. J'ai donc procédé par élimination et chronologie sachant que la panne était "mécanique" puisque l'ordinateur de bord n'affichait rien. Je pense que j'ai trouvé la cause du problème. La panne viendrait d'une prise d'air par les minuscules durits caoutchouc à dépression qui partent de la valve du mastervac et qui relient les capsules à dépression de la vanne EGR et de la commande pneumatique su turbo! Celles-ci craquellent avec le temps et la chaleur qui règne à cet endroit et se fendent, créant une prise d'air. Alors, un bon conseil avant d'engager des recherches et des frais inutiles (changement de la vanne EGR, du turbo ou du pot d'échappement...), contrôlez l'état de vos deux petites durits. Pour ma part, pour me dépanner, j'ai raccourci le deux durits identiques qui partent vers le turbo et la vanne EGR et j'ai donc remplacé les durits percées par les deux morceaux récupérés, soit un cout de 0.00 euros!!!
Depuis l'intervention, plus de problèmes.Compte tenu que sur la C5 et la 406, c'est la même motorisation, il est possible (et je te le souhaite) que la cause de la panne soit identique.
Bon courage.

marcobill
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 55
Localisation : vaucluse
Emploi : 0
Niveau technique automobile : ancien expert auto
Date d'inscription : 04/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 hdi ] Problème de puissance

Message par ced-46 le Mar 09 Aoû 2011, 00:54

Salut marcobill,

Merci de ton intervention, c'est une piste sérieuse à suivre

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 hdi ] Problème de puissance

Message par thelive07 le Dim 02 Oct 2011, 18:47

Juste une petite sugestion, ds les première explication du problème, ds les travaux effectuer il est noter "quite de distribution plus pompe a eau...", j'en déduis que tout ces éllément on été remplacé, je sais qu'il n'y a pas de calage de pompe, il me semble qu'un mauvais calage de distribution, ou bien une couroie mal tendue pourait engendrer ce phénomène (manque de puissance peut etre imperceptible a froid, mais qu'une fois le moteur chaud vu les lois physique changente pour la combustion, le problème se ferait ressentire... )
En espérent que ce message vous soit utile, Cordiallement
Thelive

thelive07
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : liege
Emploi : technicien Mercedes-Benz
Niveau technique automobile : technique de qualification plus divers formation
Date d'inscription : 21/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum