Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 01:48 par shiven974

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

[ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Voir le sujet précédent Voir le sujet suivant Aller en bas

grrr [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par amaury635 le Jeu 17 Sep 2009, 22:23

Bonjour,j'ai un problème qui reste une enigme pour moi!!!Le véhicule est un 524td de 1991 bva ayant cassé mon moteur j'en ai racheté un.Le remontage fini,je met le contact le démareur lance mais mon voyant d'injection reste allumé.La pompe de gavage fonctionne bien.Mais je n'ai pas de gazoil a sortir de la pompe.Je me suis dit c'est l'électrovanne.DOnc j'ai changé la pompe a injection mais pas de changement.Je test pour voir si mes 12V arrive bien a l'élestrovanne mais rien.Je me dis que sa vient du faisceau du moteur que j'ai racheté (il présentait une trace de chauffe au niveau des 3relais) j'ai donc remis mon ancien.Aucun changement.J'ai donc changé mes boitiers (3fois) mais rien non plus.J'ai testé tout mes relais.J'ai mes 12Vqui arrive aux boitiers je ne me souviens plus des broches exactement.J'ai également vérifié toute mes masses mais le voyant reste toujours allumé et je n'ai toujours pas de gazoil a sortir de la pompe.On peut donc mettre de coté l'électrovanne le faisceau moteur la pompe a injection la pompe de gavage normalement les boitiers mais on ne sait jamais parce que peut être que les 3boitiers ont enregistré le défaut.J'ai également changé toute les sondes.Si quelqu'un peut m'éclairer cela m'interesse parce que je commence a me démoraliser.C'est la première fois que je bloque a ce point sur une bmw et la je ne vois plus ce qui pourrait être la source de mon problème.Merci d'avance pour vos réponse

amaury635
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : bruz
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 17/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par amaury635 le Jeu 17 Sep 2009, 22:24

d'ailleurs j'aurais du mettre ce sujet dans électricité!!!

amaury635
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : bruz
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 17/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par DarkGyver le Jeu 17 Sep 2009, 23:16

Re;

Injecteur pilote et/ou capteur PMH !

Commences par l'injecteur pilote!
C'est leplus probable!

Essaies celui de ton autre moteur!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par DarkGyver le Lun 21 Sep 2009, 17:21

Quoi de neuf docteur???? confused

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par amaury635 le Mer 23 Sep 2009, 09:40

Bon alors ce n'est pas l'injecteur pilote ni le capteur pmh.J'ai changé également le faisceau au niveau du neiman.R A S!!!Toujours pas mes 12v a arrivé a l'electrovanne qui cela dit en passant meme quand je la met en direct avec le plus du démarreur ne permet pas a la voiture de démarrer.(l'électrovanne s'ouvre bien mais pas de gazole a couler.)Cela m'indique donc que la pompe elle meme ne doit surement pas être alimentée parce que tout le gazoil passe directement par la durite de retour.Est ce que l'alarme (rajoutée et de marque cobra)que j'avais déconnecté a l'aide de la clef fournie pourrait être en cause?Pour me consoler aujourdhui je vais remonter la boite de mon e21 tiens....Sniff

amaury635
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : bruz
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 17/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par DarkGyver le Mer 23 Sep 2009, 09:50

@amaury635 a écrit:Bon alors ce n'est pas l'injecteur pilote ni le capteur pmh.J'ai changé également le faisceau au niveau du neiman.R A S!!!Toujours pas mes 12v a arrivé a l'electrovanne qui cela dit en passant meme quand je la met en direct avec le plus du démarreur ne permet pas a la voiture de démarrer.(l'électrovanne s'ouvre bien mais pas de gazole a couler.)Cela m'indique donc que la pompe elle meme ne doit surement pas être alimentée parce que tout le gazoil passe directement par la durite de retour.Est ce que l'alarme (rajoutée et de marque cobra)que j'avais déconnecté a l'aide de la clef fournie pourrait être en cause?Pour me consoler aujourdhui je vais remonter la boite de mon e21 tiens....Sniff

Oui bien sûr!!!
Mais tu n'en avais pas parlé jusque là!! scratch

As tu vérifié si le relais DDE était enclenché, et s'il alimentait effectivement la DDE!

Pareil qour celui de prépompe!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par amaury635 le Mer 23 Sep 2009, 14:01

L'alarme ne m'a pas posé de problème jusque la.C'est pour cela désolé.Et ou se situe t il?Merci

amaury635
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : bruz
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 17/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par DarkGyver le Mer 23 Sep 2009, 14:42

Vérifies si le relais DDE et celui de prépompe s'enclenchent avant de démonter toute la voiture!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par km's le Mer 23 Sep 2009, 18:02

salut

certaine pompe d injection sont codee il faut aller cher bmw pour la reprogrammer
j ai deja eu se probleme sur un 325 tds dont le moteur avait aussi ete changer mais n avais jamais voulu demarrer apres le reprogramation elle a demarrer

km's
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 36
Localisation : bennecourt
Emploi : mecanicien
Niveau technique automobile : niveau 5
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par DarkGyver le Mer 23 Sep 2009, 18:07

@km's a écrit:salut

certaine pompe d injection sont codee il faut aller cher bmw pour la reprogrammer
j ai deja eu se probleme sur un 325 tds dont le moteur avait aussi ete changer mais n avais jamais voulu demarrer apres le reprogramation elle a demarrer

Je pense que tu dois te tromper de modèle... Sur E34 et E36 aucune pompe ne se code... No
Seules les M47 ont ce prob....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par km's le Mer 23 Sep 2009, 18:09

c est pourtan se qui m est arriver sur la mienne

km's
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 36
Localisation : bennecourt
Emploi : mecanicien
Niveau technique automobile : niveau 5
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par DarkGyver le Mer 23 Sep 2009, 18:14

Re;

A mon avi, celui qui t'a dit cela t'a mené en bâteau....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E34 524tda an 1991 ] Moteur ne démarre pas (abandon ?)

Message par amaury635 le Jeu 24 Sep 2009, 13:01

Excusez moi les gars mais cela ne me dit pas ou est le relais!!mdr
Je dois avoir quel tension entre quel broche et contact mis et/ou éteint?Merci!!
Quand au pompe de 325tds elles n'ont aucune mémoire cela reste les boitiers qui gèrent mais se n'est pas le sujet

amaury635
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 30
Localisation : bruz
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 17/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum