Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:06 par greg5129

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ BMW E34 525tds an 1994 ] Pompe de gavage (résolu tout seul)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 525tds an 1994 ] Pompe de gavage (résolu tout seul)

Message par azur05 le Ven 18 Sep 2009, 13:01

Bonsoir
Suite à un gros soucis aujourd'hui je vous transmets ce que j'ai trouvé.
Ma 525 s'est mis a ratatouiller ce matin pas de puissance pas de fumée. Avant hier déjà à 19h00 grosse difficulté à démarrer comme avec un soucis de préchauffage.
Il faut savoir que j'ai des soucis depuis le changement de moteur.
1. Pas moyen de démarrer -> pompe de gavage HS (comme quoi le rapport entre une bielle et la pompe )
2. Pas de souffle sous le collecteur d'admission (pour la sonde de suralimentation) -> turbo changé -> ok
3. Deux sondes de suralimentation (une alu une en plastic) -> l'aluminium n'était pas branchée ??? je l'ai remise.
quant à savoir pourquoi l'ancien proprio l'avait remplacé ???

Là j'ai roulé le weekend du 11. Grande progression mais coupure à 5000 t en 1 puis 4 500 en 2 etc et en cote pire.
Donc aujourd'hui plus de puissance comme un filtre à GO bouché mais pas de fumée

Je me suis décidé à changer ce satané filtre à GO. Je me suis dit je vais
le remplir monté avec la pompe de gavage -> pas moyen. J'ai démonté la pompe et branché -> ok.
J'ai ensuite mis un tuyau en sortie de pompe pour contrôler le débit -> pas violent du tout.
Je suis allé chercher une autre pompe sur une 525 Td. Là le débit était 10 fois supérieur

Tout est rentré dans l'ordre donc à savoir un pompe de gavage peut avoir un problème de débit et que des fois on se demande pourquoi les pannes sans rapport surviennent à la suite.
Mon avis : ne pas avoir d'œillères et toujours reprendre à zéro la chaine de fonctionnement ...

Bon weekend à tous

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1994 ] Pompe de gavage (résolu tout seul)

Message par roadrunner le Ven 18 Sep 2009, 13:15

Merci du tuyau,je crois que je vais tout renettoyer sur ma 5...

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1994 ] Pompe de gavage (résolu tout seul)

Message par el-lobo le Sam 19 Sep 2009, 01:05


el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum