Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ax 1.1 i 1995] surchauffe

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ax 1.1 i 1995] surchauffe

Message par le vrac le Lun 21 Sep 2009, 20:50

salut a tous!

je suis nouveau sur citroen, je suis plus bmw mais a cause d'un accident, je me suis dégoté une petite ax 1.1i pas trops cher (200€) pour 108000km!
elle est impec!

par contre j'ai un soucis de surchauffe!

la voiture est purgée ... mais le ventilo ne s'enclenche pas!
je suis obligé de me brancher en direct avec un + et un - de la batterie en direct sur le ventilo.
si je schunte la sonde, rien n'y fait, ça ne se lance pas.
Je n'ai vu aucune section de fil coupé ou quoi que ce soit!
si vous pourriez m'aider, ce serait sympa car je ne sais pas ou fuinner!!
merci!

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 36
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] surchauffe

Message par sacha le Lun 21 Sep 2009, 20:54

Salut
Si ton ventilateur fonctionne on direct alors faut que tu vérifie te fusibles au pire faut changé la sonde qui ce trouve sur radiateur c’est elle qui déconne

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] surchauffe

Message par le vrac le Lun 21 Sep 2009, 21:19

non non , comme j'ai dit, meme en shuntant, ça ne fonctionne pas!
ça vient de avant la sonde mais je ne suis pas trops ax, vla que je commence!!!!

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 36
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] surchauffe

Message par sacha le Mar 22 Sep 2009, 19:42

Regarde dans ta boite a fusible si tu trouve pas un relais ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] surchauffe

Message par le vrac le Jeu 24 Sep 2009, 20:22

les relais ont l'air d'etre bons!

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 36
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] surchauffe

Message par nitrossi le Mar 29 Sep 2009, 20:05

bonsoir

met le en direct avec un inter

nitrossi
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 28
Localisation : val d'oise
Emploi : electricien SCNF
Niveau technique automobile : j'apprend au fur et a mesure
Date d'inscription : 29/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] surchauffe

Message par Dav le Dim 04 Oct 2009, 18:19

@le vrac a écrit:les relais ont l'air d'etre bons!

Les as tu controlés deja??
Et verifie le fusible, sinon obligatoirement tu as un souci dans le cablage verifie donc la continuité de celui ci pour commencer

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] surchauffe

Message par le vrac le Jeu 08 Oct 2009, 20:18

désolé de venir si tard (boulot les gars) et apres multipls tests, les relais sont ok, fusibles ok....
en shuntant la sonde, ça ne fonctionne pas! j'ai mis un interupteur pour me depanner.
mon beau frere qui est electricien a tout testé et m'as dit qu'il ne s'est jamais déclenché de sa vie!! le shéma indiqué sur les relais n'est pas comforme aux branchements d'origine.
on va essayer de le faire avec des fils volants pour voir si son branchement est ok!

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 36
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum