Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» Plus de clignotant scenic 2
Aujourd'hui à 10:39 par driankef

» Remise en état des flexibles échappement .
Aujourd'hui à 09:41 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 09:39 par Quentin2780

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

[ BMW E36 325tds M51 an 1995 ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325tds M51 an 1995 ] Problème de démarrage

Message par nicorik le Lun 28 Sep 2009, 22:22

Bonsoir a tous,
je vous explique mon problème en esperant avoir des reponses ...!
je suis possesseur d'un 325tds de 95 210000klm, je l'ai acheté probleme de démarrage a chaud, j'ai changé la pompe à injection(occasion) nikel pendant 4500klm retour de vacances fuites du couvercle de pompe et un cote ovale au bas de pompe, donc je me dit une fois une pompe d'occase pas deux!! je la remplace par une neuve,intervention fini:deux ou trois coup de demarreur et la plus rien le demareur ne se lance plus,en le schintan oui mais plus au neiman,apres deux trois recherches on me conseil de schinter un boitier derriere la boite a gant,cela fontionne mais je n'ai pas de gasoil a la sortie de pompe injection, ma pompe de gavage fonctione (sous la banquette arriere) mon electrovane souvre j'ai bien du gasoil qui arrive a ma pompe mais n'en sort pas,jaimerais savoir si ya pas autre chose qui me bloque,ou est ce que jai cramer un boitier? merci de votre aide .



Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

steph59.

nicorik
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : val d'oise
Emploi : mecano
Niveau technique automobile : mecano
Date d'inscription : 26/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds M51 an 1995 ] Problème de démarrage

Message par DarkGyver le Mer 30 Sep 2009, 09:26

Re;

Il ne faut pas chercher à schunter l'EWS!
1 => tu n'y arriveras pas!
2=> tu vas cramer un module!
3 => tu devras de toute façon faire les réparations en fin de compte....

Celui qui t'a donné ce conseil, est , de très mauvais conseil!!!

La ^première chose à faire dans ton cas est d'essayer une nouvelle clé!!

Voir ici pour la démarche générale à suivre!!
http://www.darkgyver.fr/reparation-BMW-1152-1152-moteur-ne-demarre-pas-et-demarreur-ne-tourne-pas.html

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum