Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Aujourd'hui à 22:03 par ced-46

» presentation
Aujourd'hui à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Aujourd'hui à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Aujourd'hui à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Aujourd'hui à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 21:19 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 20:25 par carprod95

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[740ia an 01] probleme boite de vitesses automatique

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [740ia an 01] probleme boite de vitesses automatique

Message par riton30 le Mar 29 Sep 2009, 21:34

bonjour je viens d'acheter une bmw 740ia de 2001 et le probleme qui se passe a froid la voiture marche tres bien
et apres un arret la boite a vitesses reste sur un rapport la clim ne marche plus le compte ne depasse pas les 3000 tours
et le compteur et illisible
si quelqun connait le plobleme ?
merci d'avance

riton30
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 58
Localisation : bagnols sur ceze
Emploi : magasinier
Niveau technique automobile : aucun
Date d'inscription : 29/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [740ia an 01] probleme boite de vitesses automatique

Message par BMW PASSION le Lun 05 Oct 2009, 13:51

SALUT .



Est ce que ton voyant" défaut" au tableau de bord est allumé ?
Si il est allumé [ tu doit être passé en programme de secours]
c'est à dire le boite passe sur le "rapport le + élevé ",et le véhicule
n'avance plus !!!


A Bientôt JCB Question

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [740ia an 01] probleme boite de vitesses automatique

Message par riton30 le Mar 06 Oct 2009, 06:30

bonjour
effectivement le raport reste en 5
le voyant ABS et ESP reste allume en permanence
par contre le voyant de liquide de frein s'eteint et s'allume
quant toute les vitesses passe et la clim fonctionne
j'ai les compteur qui fonctionne plus de temps sen temps
salut

riton30
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 58
Localisation : bagnols sur ceze
Emploi : magasinier
Niveau technique automobile : aucun
Date d'inscription : 29/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [740ia an 01] probleme boite de vitesses automatique

Message par BMW PASSION le Mar 06 Oct 2009, 10:13

@riton30 a écrit:bonjour
effectivement le rapport reste en 5
le voyant ABS et ESP reste allume en permanence
par contre le voyant de liquide de frein s'eteint et s'allume
quant toute les vitesses passe et la clim fonctionne
j'ai les compteur qui fonctionne plus de temps sen temps
salut

Salut :

Si mes souvenirs "sont bon" le voyant de défaut de la BVA ,
est représenté [ par une roue dentée orange] ,dans un cas comme
celui ci la logique voudrais "de la passer au testeur Bmw", pour voir
si c'est un problème électronique ou mécanique !
Ce que tu peux

faire c'est nettoter la prise 'entouré en rouge avec un aérosol "pour contact"

@+ JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13145
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [740ia an 01] probleme boite de vitesses automatique

Message par riton30 le Mar 06 Oct 2009, 18:51

salut
je l'aie emmenè chez bmw
ils l'on passee a la valise
mais ils n'arrive a etablir de connexion
avec les moduls
merçi de me repondre
il ni a pas de voyant de roue dentee qui
s'allume par contre l'afficheu digital ou s'allume les
informations il manque des cristaux sa fait que je ne sais pas
ce est marques
salut

riton30
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 58
Localisation : bagnols sur ceze
Emploi : magasinier
Niveau technique automobile : aucun
Date d'inscription : 29/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum