Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[307 hdi 136] Trou accélération ( résolu )

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Mar 06 Oct 2009, 18:35

Bonjour à tous.

Alors voici mon problème sur ma 307 HDI 136 de 2005 avec 54000km, lorsque j'accélère au dessus de 3200/3500 tr/min et que je passe ma vitesse supérieur elle me fais un trou voir plusieurs des fois avant de reprendre l'accélération elle met pas loin de 5 ou 6s avant de repartir.

Je précise qu'il y a aucun voyant allumé et aucun code défaut non plus.
Elle me donne des tous petits accoups au dessus de 3500tr/min, en bas régime ça tourne niquel

Vous en pensez quoi? Quelqu'un a déjà eu ce problème??

Merci à tous d'avance


Dernière édition par baba601 le Mar 27 Oct 2009, 22:11, édité 1 fois

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par sacha le Mar 06 Oct 2009, 19:09

Salut
Si le filtre a gasoil na pas été remplacé commence déjà par ça, en suite a vérifier filtre a aire puis voir la durite de débitmètre si elle est pas déchiré ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Mar 06 Oct 2009, 19:37

Salut et pour commencer merci de m'avoir répondu

Alors mon filtre à gasoil à 25000kms, mon filtre à air est neuf.
Par contre j'ai remarqué qu'il y avait des petites bulles d'air dans la durite de sortie du bloc filtre à gasoil c'est pas normal?

Qu'est que tu entends par "durite de débimetre"?

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par sacha le Mer 07 Oct 2009, 16:33


Non c’est pas normale, je pense que le joint de ton filtre a gasoil laisse rentré du l’aire, faut remplacé le filtre+ joint
Ta voiture elle a 4ans et seulement 52 000km, prends bien soin de elle, re fais lui ça beauté, vidange + filtre a huile + filtre a gasoil tu verra elle va roulé comme neufs (pour seulement 70roro grand max huile et les filtres)
Pour la durite de débitmètre laisse tombé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par binos le Jeu 08 Oct 2009, 07:20

Salut

avec sacha67

Je pense aussi qu'il faut que tu vérifie le contacteur d'embrayage, qui est au niveau de ta pédale d'embrayage, vérifie que le contact se fait bien.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Jeu 08 Oct 2009, 17:51

le contacteur de la pédale d'embrayage peut mal faire fonctionné le moteur tu pense

Si ce contacteur déconne mon régulateur de vitesse déconnerais aussi des fois non??

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par binos le Jeu 08 Oct 2009, 19:40

RE

Oui en effet j'avais pas pensé au régulateur, vérifie quand même que ton régulateur se déverrouille lorsque tu débraye

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Jeu 08 Oct 2009, 19:46

oui la dessus aucun problème ça fonctionne impeccable.
je pense bientôt faire le filtre gasoil tu pense que ça peut prendre de l'air au niveau de ce bloc?

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par binos le Jeu 08 Oct 2009, 20:50

RE

Si tu as bien changé le joint et que tu as bien serré le bocal il n'y a pas de raisons,

Tu peux quand même le démonter pour voir si ton joint n'est pas en mauvais état et voir également s'il n'y a pas de dépôt dans le fond du bocal.

Tu as une valise pour lire les défauts?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Jeu 08 Oct 2009, 21:47

Ben c'est pas moi qui a fait le filtre c'est pour peut etre que c'est merdeux.

Oui j'ai ce qu'il faut pour lire les defauts

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par binos le Ven 09 Oct 2009, 07:14

RE

Tu peux faire des lectures de paramètre avec ton appareil ?

Si oui ça serait bien de capturer l'écran quant elle déconne et quant elle fonctionne bien.

Ceci après avoir démonté ton filtre à GO et s'il n'y a pas de changements

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Ven 09 Oct 2009, 17:23

oui je vais le faire après le filtre et on véra bien ce que ça dira

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Sam 10 Oct 2009, 17:49

Bon j'ai pas encore fait le filtre, mais j'ai retenté le diag et maintenant j'ai un défaut il me dit "rail pressure système too low" donc pression de rampe trop faible.

Donc j'ai regardé la pression de rampe lorsqu'elle déconne et la pression chute de moitié je passe de 1500 bar et 800 bar.

Quelqu'un à t-il une idée? ça pourrais toujours venir du filtre pour l'instant.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par fabi186 le Dim 11 Oct 2009, 12:51

sa sent la pompe hp a plein nez sa controle d abord le capteur de pression de rail (alim, etat du faiceau electrique et masse), pourait tu me donner les 8 derniers chifre de ton numero de serie stp merci

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Dim 11 Oct 2009, 13:00

Quel numéro de série veux tu?

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par fabi186 le Dim 11 Oct 2009, 13:02

les 8 derniers chifre du numero de serie sur ta carte grise il son egalement inscrit a plusieur endroit sur ton auto

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Dim 11 Oct 2009, 13:07

le numéro est 84454660 si c'est bien ça que tu voulais

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par fabi186 le Dim 11 Oct 2009, 13:08

oui

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Dim 11 Oct 2009, 13:09

Donc tu va recherché quoi avec ??

je vais vérifié le capteur de pression de rampe

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par fabi186 le Dim 11 Oct 2009, 13:10

je bosse chez psa j ai accer a des info mais pour pouvoir les voire j ai besoin d un numero de chassi qui corespond au vehicule

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Dim 11 Oct 2009, 13:14

ok donc je te remercie de bien vouloir m'aider à resoudre ce problème qui me fais chi...

A bientot

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par binos le Dim 11 Oct 2009, 13:23

Salut

Je viens de regarder de mon côté et je vois que la vanne EGR a déjà été changé 2 fois sur ta voiture. Est ce que les symptômes sont les mêmes?



Comme le dit fabi186 il est possible que ce soit la pompe HP qui merdouille, c'est pour ça qu'il faut que tu démonte ton filtre à gasoil vérifier l'absence de limaille.....

Avec le numéro de chassis fabi186 va pouvoir voir s'il y a déjà les mêmes symptômes recensé et en connaître la solution. Je n'ai pas accès à cette option sur le site "service box peugeot"

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Dim 11 Oct 2009, 17:38

je ne sais pas du tout car pour te dire ça ne fais pas lontps que j'ai la voiture et j'ignorais que la vanne avait été changé

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par binos le Jeu 15 Oct 2009, 19:23

Salut

Alors fabi186, de news pour les infos flash ??

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 136] Trou accélération ( résolu )

Message par baba601 le Sam 17 Oct 2009, 20:50

Bon la voiture à été dans un garage peugeot et ils m'ont changé le filtre à gasoil (rien dans le filtre pas de limailles),
et m'ont dit que ça pouvais venir du gasoil (sans souffre) donc ils m'ont dit d'essayé avec un gasoil basic moi je fais le plein toujours chez ELF (faible teneur en souffre).

Qu'en pensez vous??

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum