Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:09 par marino.p

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[ Golf III 2.9l vr6 syncro de 95 ] Ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Golf III 2.9l vr6 syncro de 95 ] Ne démarre plus

Message par Pytoune le Mer 07 Oct 2009, 19:57

Bonjour,

Je possède une golf 3 vr6 syncro de 1995 (145 000km) qui est tombé en panne. En pleine route elle a soudainement fait un bruit bizarre comme si elle ne tournait plus sur 6 cylindres puis le moteur c'est immédiatement coupé. Impossible de redémarrer.

J'ai depuis essayé de trouver la panne mais sans résultat.

J'ai tout d'abord vérifier l'arrivée d'essence qui fonctionne bien.

Puis j'ai vérifier l'allumage j'ai débranché les fils d'allumage un à un et testé avec une bougie neuve, j'ai de l'allumage sur les 6 fils donc pour moi le problème ne se situe pas au niveau de la bobine d'allumage, mais serait-il possible que la bobine soit quand même défectueuse ?

Ce soir je me suis rendu compte d'un truc bizarre, quand je met le contact et juste le contact, le circuit d'eau se met en route tout de suite et tourne sans jamais s'arrêter, est-ce normal ?

Autre précision, quand je met le contact, je n'entend pas l'injection se mettre en route.

A l'aide !!!!

Merci d'avance à tous ceux qui pourrait m'aider.

Pytoune

Pytoune
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Taninges
Emploi : Maçon
Niveau technique automobile : Petit mécano du dimanche
Date d'inscription : 07/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Golf III 2.9l vr6 syncro de 95 ] Ne démarre plus

Message par cloclofou le Jeu 08 Oct 2009, 20:33

Salut le savoyard ,

Autre précision, quand je met le contact, je n'entend pas l'injection se mettre en route.

ça veux dire quoi?
Dans un premier temps remet en état ta sonde lamda ,et vérifie ton capteur d'arbre à came .
Un passage à la valise est il possible sur Taninges où il faut aller sur Sallanches?

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Golf III 2.9l vr6 syncro de 95 ] Ne démarre plus

Message par Pytoune le Dim 11 Oct 2009, 14:19

Nouvelle info , j'ai démonté les bougies et mauvaise découverte l'une d'entre elles avec les électrodes complétement écrasées, en fait le bas de la bougie était tout éclaté.

Je pense qu'il va falloir déculasser maintenant pour savoir ce qui c'est passé réellement et voir l'ampleur des dégats en espérant qu'il n'y en a pas eu beaucoup.

Y'a t-il quelqu'un qui possède une revue technique VR6 syncro ou l'EA pour vr6 2L9 ?
Ou bien quelqu'un l'a t-il déjà fait pour me conseiller ?

Merci pour la réponse déjà paru mais vu ma découverte de la bougie éclaté le problème est plus grave que la sonde je pense, maintenant peut être que tu as déjà déculasser ce genre de moteur pour m'aider.

Pytoune

Pytoune
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Taninges
Emploi : Maçon
Niveau technique automobile : Petit mécano du dimanche
Date d'inscription : 07/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Golf III 2.9l vr6 syncro de 95 ] Ne démarre plus

Message par cloclofou le Dim 11 Oct 2009, 15:55

re;

Non je n'ai jamais refait un VR6 ,
Mais c'est un moteur comme un autre, si tu as déjà fait se genre de travail normalement tu dois pouvoir t'en sortir.
Si tu déculasses n'oublie pas de nous faire un petit reportage (en même temps nous pourrons t'aider en cas de problème)en photos.

A@

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum