Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 07:38 par david38

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

» [ Audi A3 1.9 tdi 110 an 1999 ] Problème air circuit diesel
Hier à 09:25 par Poulpy 68

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 03:15 par greg5129

» [ Actualité : Essai ] Ford Fiesta ST200 : Un surplus de piment pour la petite ST !
Hier à 03:01 par ced-46

» [ Bmw e46 320d an 1998 ] Verrouillage intempestif
Hier à 02:10 par ced-46

[ax 1.1 i 1995] baisse de tension dans les phares

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ax 1.1 i 1995] baisse de tension dans les phares

Message par le vrac le Jeu 08 Oct 2009, 20:28

salut a tous.

sur ma voiture, j'ai testé ma batterie qui me donne 12V, moteur eteinds.
moteur allumé 18V a froid.

lorsque je roule , meme apres 30km, mes phares clignottent tout le temps comme si j'avais des baise de tension.
je n'utilise pas un gros system sono (2X22Watts a cassettes juste pour ecouter la radio) donc ça ne vient certainement pas de ça! lol!!!
que ce soit en feux de croisement ou de route, a n'importe quel regime moteur mes phares s'allument plus ou moins fort!
j'ai gratté mes connection de batterie, regardé a mes masses et tout est ok!

alternateur malade?????
electronique????

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 35
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] baisse de tension dans les phares

Message par binos le Jeu 08 Oct 2009, 20:51

Salut

T'as essayé de mesurer la tension batterie moteur allumé avec les phares?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] baisse de tension dans les phares

Message par le vrac le Lun 12 Oct 2009, 20:31

non pas encore je n'ai pas eu le temps (travail).
j'ai remarqué ce matin que ça ne le fesait pas!
mais je testerais

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 35
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] baisse de tension dans les phares

Message par bandi06b le Ven 16 Oct 2009, 20:22

lu , 18v c'est beaucoup trop !!!!! la norme c'est (moteur en marche) entre 12.70v et 14v50 au dessus ou dessous c'est l'alternateur (régul ) qui est en cause !!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ax 1.1 i 1995] baisse de tension dans les phares

Message par baba601 le Dim 18 Oct 2009, 19:46

@bandi06b a écrit:lu , 18v c'est beaucoup trop !!!!! la norme c'est (moteur en marche) entre 12.70v et 14v50 au dessus ou dessous c'est l'alternateur (régul ) qui est en cause !!!

ton régulateur de tension d'alternateur en a un coup ou bien c'est ton voltmètre

Moi j'ai déjà eu le meme problème de toi et un jour mon alternateur à casser après changement c'est revenu niquel

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum