Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[ BMW E36 316i an 1994 ] ralenti instable à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 316i an 1994 ] ralenti instable à froid

Message par neo30 le Ven 16 Oct 2009, 04:16

bonjour à tous,

Je reviens vous voir car depuis quelques matin mon vehicule démarre mais ne tient pas le ralenti,je suis obligé de laisser un filet de gaz avec la pédale sinon elle cale.
Je ne sais pas si cela peut aussi venir de cette fameuse vanne de régulation de ralenti,à chaud nikel elle ne varie plus elle est stable par contre a froid laisse tomber.
Y a-t-il autre chose qui serai déffaillant (une sonde,le starter automatique qui déconne etc .......)
je précise que cela me le fait depuis que la t° de ma region(Nîmes)a baissé.

voila si vous souhaitez plus de précision hésitez pas.

Je vous laisse je vais faire dormir mes yeux .

A bientot a+

neo30
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 45
Localisation : gard
Emploi : technicien de maintenance
Niveau technique automobile : je me débrouille
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 316i an 1994 ] ralenti instable à froid

Message par ced-46 le Ven 30 Oct 2009, 23:37

salut,

Un petit nettoyage de la vanne de régulation de ralenti ne lui ferait pas de mal.

il faudra ensuite, si le problème persiste, se pencher sur la sonde de température d'eau.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 316i an 1994 ] ralenti instable à froid

Message par kayaman230 le Dim 01 Nov 2009, 16:00

C' est la sonde de température d'huile coté culasse car j'ai changé la sonde coté filtre a huile et toujours meme probleme il me reste 2 possibilité sois sonde coté culasse sois capteur AAC coté admission donc je vais voir le resultat apres changement mais je pensse plus pour la sonde d'huille coté culasse car sur carsoft j'ai se défaut et pas de AAC donc commence par la sonde de temperature d'huile culasse et tiens nous au courant à plus tard

kayaman230
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 31
Localisation : PARIS
Emploi : TECHNICIEN
Niveau technique automobile : MOYEN
Date d'inscription : 30/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum