Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[Clio williams an 93] Problème compte tour

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio williams an 93] Problème compte tour

Message par Mandrew814 le Lun 19 Oct 2009, 17:41

Bonjour à tous,

Je poste pour un ami dont le compte-tour sur sa clio williams est capricieux, de temps en temps il marche et sans prévenir, plus rien, zéro, plus de réponse. En parcourant le forum j'ai vu qu'il y a une cosse branché sur l'alternateur qui fait fonctionner le compte-tour mais en l'examinant et après l'avoir bien nettoyée ça ne change rien.

Quelqu'un connait-il se problème et serait me diriger pour chercher si ça se trouve ailleurs ?

Merci.

Mandrew814
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : LAUW (Alsace)
Emploi : Clim autocar
Niveau technique automobile : sait se débrouiller
Date d'inscription : 12/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio williams an 93] Problème compte tour

Message par gabet62 le Lun 19 Oct 2009, 20:57

salut,
essai de voir si tu n'as pas de fil coupé aupres de cette cosse et un peu plus loin!
Ensuite regarde aussi au niveau du compteur pour controler egalement les connectiques!

;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Clio williams an 93] Problème compte tour

Message par Mandrew814 le Mar 20 Oct 2009, 11:27

RE

On a vérifié le chemin du faisceau, il n'a pas l'air d'avoir subi quelque chose et on n'est pas très chaud pour démonter le tableau de bord pour l'instant.

On attend d'autres idées peut-etre...

Merci

Mandrew814
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : LAUW (Alsace)
Emploi : Clim autocar
Niveau technique automobile : sait se débrouiller
Date d'inscription : 12/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Clio williams an 93] Problème compte tour

Message par Mandrew814 le Mar 20 Oct 2009, 18:33

RE

Après quelques recherches la cosse sur l'alternateur n'a rien à voir avec le compte-tour, ça se situe plutôt vers l'allumage alors en titillant les câbles passant par là il remarche mais on n'a pas vraiment trouvé de soucis.

En l'attente de quelqu'un qui trouvera peut-être la solution merci.

Mandrew814
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : LAUW (Alsace)
Emploi : Clim autocar
Niveau technique automobile : sait se débrouiller
Date d'inscription : 12/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio williams an 93] Problème compte tour

Message par gabet62 le Mar 20 Oct 2009, 18:36

tu as bien regarder les connectiques?
Il n'y a pas d'oxydation?
Ou une gaine ecrasée?

;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Clio williams an 93] Problème compte tour

Message par Mandrew814 le Sam 31 Oct 2009, 18:02

RE bonsoir,

Cette après-midi on a démonté le tableau de bord pour approfondir le problème et on n'a toujours pas trouvé une gaine écrasée, une connectique oxydée ou ne tenant pas correctement.

Le compte-tour en fait à sa guise, il marche, puis ne marche plus. Hier soir, temps humide il marchait bien pendant un moment mais aujourd'hui comme d'habitude, il reste à 0.

Si quelqu'un connait qui pourrait déconner dans le circuit qui va du moteur au tableau de bord.


Mandrew814
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : LAUW (Alsace)
Emploi : Clim autocar
Niveau technique automobile : sait se débrouiller
Date d'inscription : 12/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio williams an 93] Problème compte tour

Message par vinoux59 le Lun 23 Nov 2009, 14:56

Le compte tour est relié sur la bobine d'allumage il me semble sur ce modèle

vinoux59
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 31
Localisation : 59
Emploi : mécano
Niveau technique automobile : bac pro voir +
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum