Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par omarjcok le Ven 23 Oct 2009, 20:16

je viens d'acheter une golf 3 année 2000 moteur 2.0 litre essence.

depuis que je l'ai acheter, le voyant moteur est allumé, ca marchait tres bien depuis 2 mois et voila le vendredi dernier en circulant dans la rue, je remarque une baisse du regime et la voiture se met a claquer comme ci le moteur allait sortir du chassis, vibration, a coup, regime moteur instable (descend a moin de 600 tr).
le lendemain je decide de changer les bougies (puisque je ne l'ai pas fait) et rien. a froid le regime moteur est ok mais des que le moteur prend sa temperature normale c'est plus le cas.

j'ai vraiment besoin d'aide, je suis dans un pays dont lequel je viens d'arriver depuis 2 mois (canada), et mes ressources financieres sont limitées.

omarjcok
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : canada
Emploi : etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 22/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par cloclofou le Sam 24 Oct 2009, 15:30

Bonjour,

Donc, tu as roulé avec le voyant de défaut allumé pendant 2 mois sans savoir de quoi cela venait
En plus de bougies vérifie ou change le filtre a air......la vidange date de quand?

Est-il possible au Canada de passer la voiture à la valise (pour avoir des infos sur ton problème)en France c'est a partir de 30€ à 50€ suivant les garages.
Je pencherais pour une sonde de température ou un problème sur ton allumage.

Juste une petite question, tu as la clim?si oui désactive là.....

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par omarjcok le Sam 24 Oct 2009, 17:40

salut cloclofou,

pour tout ce qui est vidange, bougies, filtres. je les ai tous refait.

pour le voyant du defaut, d'apres ce que j'ai vu toutes les bagnoles ici ont ce voyant allumé. je ne sais pas pourquoi.
oui j'ai la clim et elle fonctionne correctement.

hier j'ai bidouiller un peux la voiture, verifié la bobine, mais en tirant le fil qui la relit au distributeur, il y a avait de l'eau qui coulait (je ne sais pas d'ou ca vient).

j'ai vérifié les fils de bougies, il y a un arc au niveau de la deuxieme bougies. pourrait-il etre un probleme due au fils des bougies? j'ai nettoyé un peux les contacteur des fils de bougies qui été un peux vert de moisissure.

du coup la voiture reprend son regime moteur normal, mais il y encore de petite oscillation autour du regime de ralentie. elle roule bien mais elle donne de petit acoup en bas regime vers 2000-2500 tr. depuis le moteur a repris ses forces.

pour la valise, je ne sais pas si ca se fait au canada, mais je verrais au moins on aura les idées un peux claire

par contre t'a pas une image dans laquelle je peux localiser la sonde de température et comment on verifie cette derniere.

merci cloclofou c'est tres gentil de ta part.

omarjcok
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : canada
Emploi : etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 22/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par cloclofou le Sam 24 Oct 2009, 20:19

re;

Continue à chercher autour des fils d'allumage , éventuellement change les 5 fils .
C'est vrai au CANADA il y a beaucoup d'humidité
Pour la sonde je ne pense pas quelle soit en cause mais l'humidité certainement.
Quand ton moteur chauffe il évapore l'eau qui perturbe ton allumage,il faudrait voir d'ou vient cette eau?

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par omarjcok le Sam 24 Oct 2009, 20:33

ok merci bien cloclofou
je vous tiendrais au courant
peux etre aujourd'hui je vais acheter de nouveau fil de filage et essayer
merci encore

sinon ca pourrais etre la bobine ou c'est moins probable

omarjcok
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : canada
Emploi : etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 22/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par cloclofou le Sam 24 Oct 2009, 20:36

Re,

Commençons par étape, il faut enlever toutes l'humidité Et remplace les fils d'allumage.
On ne va pas remplacer toutes les pièces sans savoir si elles sont bonnes ou HS
La voiture à combien de KM?

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par omarjcok le Sam 24 Oct 2009, 21:26

salut,

la golf a 166000 km au compteur, et moi j'ai fais avec 2500 km

merci encore

omarjcok
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : canada
Emploi : etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 22/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par omarjcok le Dim 25 Oct 2009, 05:15

salut,

j'ai remarqué un autre symptome sur la golf, il y a une odeur de brulée apres avoir roulé avec mais c'est d'en dessous de la voiture et pas du cote boite et les a coup sont de plus en plus frequent.

merci encore

omarjcok
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : canada
Emploi : etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 22/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf 3 2.0L an 2000] probleme moteur a chaud vibration

Message par cloclofou le Dim 25 Oct 2009, 15:22

Attention à vouloir absolument rouler avec les problèmes tu vas finir par tout casser affraid

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum