Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

[ BMW E39 528i an 1998 ] problème de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 528i an 1998 ] problème de ralenti

Message par kayaman230 le Dim 25 Oct 2009, 20:36

Bonsoir à tous, je me présente j'ai une BMW 528i E39 qui totalise 165500KM alors je vous explique j'ai un probleme de ralenti au démarrage mais elle démarre tres bien est des que le moteur est chaud au bout de 5 MIN c'est bon j'ai mon tour/min qui fais du yoyo comme si sa va calé alors j'ai déja néttoyé et changé la vanne de régulation de ralentie,ansi que mes sondes de température d'huile au niveaux filtre à huile et pression d'huile et j'ai changé mes 6 bougies et revision avec changement filtre à essence, j'ai aussi changé mon conduit d'aire qui part du débimètre au boitier papillon et c'est toujours parreille j'ai passé àla valise chez BMW rien trouvé j'ai aussi CARSOFT et je ne trouve rien par contre quand je débranche ma sonde de température d'huile sa ne me le fais plus pourtant je les changé mais je vos avoue que maintenant je n'est c'est plus ou chercher voila si vous avez une idée je vous remercie de pouvoir m'aider bonne soiré à bientot.

kayaman230
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 31
Localisation : PARIS
Emploi : TECHNICIEN
Niveau technique automobile : MOYEN
Date d'inscription : 30/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par lawson le Dim 25 Oct 2009, 21:23

bonsoir as tu essayer de débranché le débitmètre moteur en marche? il y a t'il un changement en faisant cette manipulation?

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par kayaman230 le Dim 25 Oct 2009, 21:57

Oui il n'ya aucun changement quand je le rebranche le moteur cale donc pour moi le débimètre fonctionne bien voila merci

kayaman230
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 31
Localisation : PARIS
Emploi : TECHNICIEN
Niveau technique automobile : MOYEN
Date d'inscription : 30/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par lawson le Dim 25 Oct 2009, 22:04

je comprend pas ta réponse, tu démarres la voiture et elle tourne mal, quand tu débranches le débimètre elle tourne toujours aussi mal ou c'est pareil? si quand tu le débranches il n'y a aucun changement de régime c'est que le débimètre ne fonctionne pas correctement.

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par kayaman230 le Dim 25 Oct 2009, 22:19

Non ,je veut dire que quand je démarre la voiture j'ai ce probleme de ralentie et si je débranche le débimètre c'est toujours pareille je n'est aucun changement quand je rebrnahce la prise défois sa cale donc pour moi le débimètre fonctionne bien.

kayaman230
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 31
Localisation : PARIS
Emploi : TECHNICIEN
Niveau technique automobile : MOYEN
Date d'inscription : 30/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par lawson le Dim 25 Oct 2009, 22:35

ben non si tu débranches le débimètre et qu'il n'y a pas de changement c'est qu'il ne fonctionne pas correctement, en principe si tu le débranches le ralenti doit devenir instable, or toi il est déjà instable et le fait de débrancher le débimètre ne change rien, donc ça ressemble fortement à un débimètre défectueux....

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par kayaman230 le Dim 25 Oct 2009, 22:42

ben apparament non car je les passé à la valise chez BMW et mon carsoft pas de souci du débimetre donc je ne comprend pas

kayaman230
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 31
Localisation : PARIS
Emploi : TECHNICIEN
Niveau technique automobile : MOYEN
Date d'inscription : 30/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par lawson le Dim 25 Oct 2009, 23:01

c'est pourtant curieux qu'en le débranchant tu n'ai aucune différence.... je vais me coucher car j'embauche dans pas longtemps, demain tu auras + d'avis quand les modérateurs interviendront, bon courage et bonne fin de soirée.

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par kayaman230 le Lun 26 Oct 2009, 12:50

OK merci ce matin lorsque j'ai démarré ma voiture et elle à commencé à faire du yoyo avec le ralentie comme d'habitude mais j'ai débranché mon capteur AAC coté admission et la soudainement elle à rrété de me le faire donc si je comprend bien sa serais peut etre ce capteur AAC ? mais pour quel raison alors je n'est rien à la valise et rien sur mon carsoft quand je lance le scan merci pour vos réponses bonne journé .

kayaman230
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 31
Localisation : PARIS
Emploi : TECHNICIEN
Niveau technique automobile : MOYEN
Date d'inscription : 30/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 528i an 1998 ] problème de ralenti

Message par kayaman230 le Mer 11 Nov 2009, 19:10

Bonsoir à tous, personne ne pourrait m'aider s'il vous plait car je ne c'est plus ou chercher je vous remerci.

kayaman230
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 31
Localisation : PARIS
Emploi : TECHNICIEN
Niveau technique automobile : MOYEN
Date d'inscription : 30/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum