Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 07:05 par Laure B

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 06:51 par ced-46

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 06:45 par ced-46

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 06:44 par harry974

» bonjour à tous
Aujourd'hui à 06:30 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 06:18 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[Laguna 2000] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Laguna 2000] perte de puissance

Message par izz_Auto le Sam 07 Oct 2006, 15:25

Bonjour tout le monde ,

je viens de decouvrir le site par un membre qui me l'a consillé , c bien organisé et tres ludique , donc un graaaaand merci pour tt vos efforts

Bon , mon problem est le suivant :

j'ai une laguna 2000 Fairway 110 Cv - 210 000 Km .

recement j'ai eu un problem en route sur une petite pente , le voyant de prechauffage c allumé et j'ai eu un perte de puissance subite .
et depuis elle le fait a chaque fois que je suis en sous-regime , genre 5eme entre 80 et 100 Km/h , et pente ou charge !

je ne vois pour d'ou pourrai provenir la panne ?

le turbo siffle normalement , et j'ai jeté un coup d'oeil a la Vanne EGR qui ne semble pas Encrassé , trés propre meme !
j'ai remarqué que le Moteur est de plus en plus Bruiyant a haut regime , et des petite vibrations m'empeche de voire clairement sur le retro central ...

es qu'elle pourrai etre HS , ou es autre chose ?
es que Quelqu'un pourrai m'aider SVP sur ce Probleme !

Merci d'avence ... :wink:

izz_Auto
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 36
Localisation : Sur ma Laguna lol
Emploi : Informaticien
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 07/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2000] perte de puissance

Message par autosufisant le Dim 08 Oct 2006, 17:57

Bonjour, l'allumage du voyant de defaillance electronique est associé à un defaut du sisteme, soit bien une sonde, un capteur.......Alors avant de commençer à enumerer les posibles causes, je préfère te conseiller de faire un diagnostique precis avec la clip chez Renault. De plus avec un bruit a haut regime, c'est inquietant. Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2000] perte de puissance

Message par izz_Auto le Lun 09 Oct 2006, 18:19

oui , merci je pense le faire !

mais c pas un bruit a haut regime ,c juste des vibrations ...

izz_Auto
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 36
Localisation : Sur ma Laguna lol
Emploi : Informaticien
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 07/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Laguna 2000] perte de puissance

Message par seb28310 le Lun 09 Oct 2006, 22:44

@izz_Auto a écrit:oui , merci je pense le faire !

mais c pas un bruit a haut regime ,c juste des vibrations ...


salut ,ou en est tu de la courroie de distribution ????

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum