Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[300 CE W124 ess an 90] Ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [300 CE W124 ess an 90] Ne démarre pas (résolu)

Message par francky 57 le Mer 28 Oct 2009, 14:08

Bonjour à tous,
j'ai toujours ma merco 300 CE de 1990 qui ne démarre plus.
En cause, la pompe à essence.
Mais pourquoi il y en a deux, comment savoir laquelle donne la pression au doseur distributeur?
Et comment les tester.
Merci à vous tous pour votre aide.
Amicalement

francky 57
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 41
Localisation : Moselle
Emploi : Enseignant
Date d'inscription : 09/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu problème résolu

Message par merckledes le Sam 07 Nov 2009, 16:38

je suis venu à bout de mon problème.
C'était tout simplement le relais de pompe derrière la batterie qui fatigué.
Un petit coup de nettoyant électrique et c'est reparti.
Par contre si quelqu'un sait pourquoi j'ai deux pompes à essence?
La réponse serat la bien venu.

merckledes
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 41
Localisation : Moselle
Emploi : Enseignant
Niveau technique automobile : enseignant en carrosserie peinture
Date d'inscription : 10/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [300 CE W124 ess an 90] Ne démarre pas (résolu)

Message par olive062 le Mer 25 Nov 2009, 19:16

Reponse, une pompe a essence et un filtre a essence a deux cote a cote sous le plancher ar
Olivier W

olive062
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 46
Localisation : Henin Beaumont
Emploi : Responsable atelier Mercedes-Benz/Smart
Niveau technique automobile : bac+2
Date d'inscription : 10/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [300 CE W124 ess an 90] Ne démarre pas (résolu)

Message par ced-46 le Mer 25 Nov 2009, 21:45



Merci de nous avoir tenu au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [300 CE W124 ess an 90] Ne démarre pas (résolu)

Message par 300te le Mer 09 Juin 2010, 11:52

@merckledes a écrit:...
Un petit coup de nettoyant électrique et c'est reparti.

Bonjour,
Quel produit avez vous utilisé ?
du WD40 ?
@+
300te

300te
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : Val de marne
Emploi : Informaticien
Niveau technique automobile : Modeste
Date d'inscription : 08/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum