Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 08:40 par pacha25

» double clé Kangoo 2005
Aujourd'hui à 07:50 par delagui168

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

[ BMW E36 325is vanos an ? ] ne demarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Ven 30 Oct 2009, 15:12

bonjour

j'ai un petit soucis

du jour au l'en demain ma voiture ne démarre plus, on sens que le moteur veux ce lancé mais il démarre pas

dans l'ordre j'ai fait tout ca

1 * changé la batterie. ( problème non résolue )
2 * changé le démarreur ( problème non résolue )
3 * changé actuateur de ralentie ( problème non résolue )
4 * je met le plein d'essence dans la voiture ( problème non résolue )

5 * je teste la pompe à essence après lecture de la RTA de darkGiver
et effectivement pas de jus...

je repart sur de nouveau test tjs sous indication de la RTA

A * je change le fusible n° 18. ( problème non résolue )
B * Je change les 3 relai A.B.C ( problème non résolue )
C * J'achète une nouvel pompe à essence ( problème non résolue )

pour être sur que les deux pompe ne sont pas hs, je l'ai ai branché en direct à la batterie, et toute les deux ont très bien fonctionné...

quand je la branche à son emplacement elle ne répond pas au coup de clée et même quand je lance le moteur elle ne répond pas...

si vous avez une petite solutions je vous en remercie par avance car je ne sais plus quoi touché..

à savoir que j'ai eu aucun signe avant coureur d'un symptôme qui me prédirait que la voiture aura un problème.

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Ven 30 Oct 2009, 16:47

up

personne à de solution ?

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par sacha le Ven 30 Oct 2009, 18:32

Salut
Tu as anti démarrage sur ta voiture ?
Essaye avec la 2ém clefs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par lawson le Ven 30 Oct 2009, 21:05

as tu de l'allumage qui arrive aux bougies? si oui les bougies sont elles noyées ( remplies d'essence ) après que tu essaies de démarrer à plusieurs reprises ????

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par ced-46 le Ven 30 Oct 2009, 22:26

Salut,

Si tu branches les pompes en direct est-ce que le moteur démarre ?
Si oui alors le problème ne vient que de la commande, ni des pompes ni de l'allumage ou autre

Si non alors il va falloir demonter les bougies comme le dit lawson.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Ven 30 Oct 2009, 23:14

j'ai de l'allumage j'ai tout ce qu'il faut !

j'ai retiré la durite d'essence qui va au moteur celle qui ce trouve sous le boitié papillon et j'ai essayé d'allumé pour voir si l'essence venez au moteur et la pompe envois pas d'essence

j'ai branché les deux pompes sur la batterie et effectivement elles fonctionnent toute les deux
très bien, j'en ai acheté une pour rien

mais j'ai pas essayer de les branché en direct je sais pas comment faire

pour testé les pompes j'ai simplement mi un + sur le rouge et un - sur le noir au niveau dla batterie et elles ont toute les deux juter l'essence quel avait dans la pompe

pour le reste Oui j'ai un anti démarrage mais il à jamais marché ???

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par ced-46 le Sam 31 Oct 2009, 00:01

Pourrais-tu vérifier en les branchant comme tu as fait si le moteur démarre ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Sam 31 Oct 2009, 00:47

je peux pas j'ai pas asser de file pour le faire et je risque de créé un cour circuit au niveau du réservoir et brulé ma voiture

y a pas une solution moins risqué ?

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par lawson le Sam 31 Oct 2009, 00:56

tu prend un rouleau de fil de haut parleur (ça coute pas cher moins qu'une pompe certainement), tu débranches la batterie et branches correctement tes fils, rebranches la batterie et fais les essais conseillés par " ced-46 "....

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Sam 31 Oct 2009, 01:13

ok je ferais ca demain

mais je croi que j'ai plus d'alimentation à la pompe ...
et l'anti demarrage y change rien à ca je vien de le désactivé...

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Sam 31 Oct 2009, 10:59

mmm la pompe est alimenté correctement par la batterie et le moteur démarre...

la connectique de pompe n'envoie pas le courant ...

une solution ?

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par ced-46 le Sam 31 Oct 2009, 11:32

Salut,

Il faut donc maintenant remonter le faisceau électrique pour tester.

Je vais voir pour récupérer un schéma électrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Sam 31 Oct 2009, 14:49

ok j'attend ton schéma ;)

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Sam 31 Oct 2009, 17:55

tu as trouvé ?

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par ced-46 le Dim 01 Nov 2009, 15:24

Salut,

Sais-tu te servi d'un multimètre ?

Si oui,

Pompe à essence débranchée :
1 - vérifier si un des fils des pompes est alimenté en +12V (fils du multimètre entre la masse et un des fils qui est sur le connecteur de la pompe)
Si aucun des fils est alimenté, alors passer à 2.
Si tu trouves 2 fils alimentés :
Vérifier que les 2 autres fils soient à la masse (fils du multimètre entre un 12V et le fil qui est sur le connecteur de la pompe)
Si tu ne trouves pas la masse : faisceau coupé entre la broche et la masse.
Si tous les contrôles sont ok passer à 2.

2 - Fusible enlevé :
vérifier si le fusible 18 est alimenté :
Tester aves le multimètre si une des broches est alimentée.
Si c'est le cas alors remettre le fusible et vérifier que l'autre broche reçoit correcement le 12V. Si c'est ok alors le fil entre le fusible et le connecteur à le pompe est coupé.
Si le fusible n'est pas alimenté alors passer au 3.

3 - Vérification du relais :
Relais débranché :
2 gros fils et 2 petits fils doivent y être branchés :
tester : Un 12V doit arriver sur un gros fil et un 12V doit arriver sur un petit fil. (a tester avec le contact mis)
si résultat ok, passer à la suite :
relais branché :
vérifier que le second gros fil recoive le 12V en lancant le démarreur.
Si c'est le cas alors le fil entre le relais et le fusible doit être coupé.
Si ce n'est pas le cas, alors vérifier que le second petit fil se mette à la masse quand on actionne le démarreur.
Si c'est le cas, le relais est HS.

Si ce n'est pas le cas, alors c'est le module de gestion moteur qui ne le commande pas.
On verra plus tard, il faut déjà faire ces premiers tests.

Tiens moi au courant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Mer 04 Nov 2009, 11:55

je n'ais tout simplement pas de multimètre aie aie aie !

je vais voir avec un amis j'imprime ca et je lui montre

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Mer 04 Nov 2009, 20:57

mon amis à pas de multimetre je suis mal ...

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par ced-46 le Jeu 05 Nov 2009, 05:52

Salut,

Vu que le remplacement des pièces sans mesure n'a pas été fructueux, sans un multimètre il va être difficile de t'aider

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 325is vanos an ? ] ne demarre pas.

Message par dreamhackk le Ven 06 Nov 2009, 19:54

alors j'ai du news !

quand j'ai shunté sous le premier relais le vert et violé + le rouge, j'ai entendu la pompe a essence s'amorcer en continue j'ai essayé de démarré impossible de lancé le moteur

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum