Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[vectra 2.0 dti 16v] problème de polarité batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas

[vectra 2.0 dti 16v] problème de polarité batterie

Message par rere83 le Mar 03 Nov 2009, 22:32

bonjour

voila je vous explique ce qui m est arriveé , je suis tomber en panne de batterie a 22h30 , jai appeller un amie pour mettre les pince ! et je me suis tromper dans les polarité comme un con dans la nuit jai pas fait gaffe en plus j etait enervé lol, jai mis dabord le - avec le + et ensuite le + avec le - et c est la que sa a fait des etincelle sa a duree meme pas 1 seconde . je vous raconte pas la peur de ma vie ! jai cru quie jai cramer tout le faiseau sur le coup !. je mes le contacte ! tout les voyant s allume et elle demarre normalement , mais jai le voyant de batterie qui s allume moteur en marche . je vous demande votre avis je pense qu il fait que je change l altenateur ? et ensuite mon voyant d huile ne s allume pas au contacte avant de demarré vous penser que c est quoi ? merci beaucoup de m aider merci.

rere83
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : toulon
Emploi : cariste
Niveau technique automobile : 05
Date d'inscription : 16/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vectra 2.0 dti 16v] problème de polarité batterie

Message par néos le Sam 07 Nov 2009, 19:49

salut
c est tres certainement un fusible. Un alternateur ne rille pas comme cela.

néos
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : Pas de Calais
Emploi : Technicien Pilote Opel
Niveau technique automobile : 5. C'est mon métier
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vectra 2.0 dti 16v] problème de polarité batterie

Message par Djer49 le Mer 11 Nov 2009, 00:01

Oui controle tes fusibles.

Djer49
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 35
Localisation : Parnay city 49
Emploi : Technicien auto
Niveau technique automobile : Pas trop mal
Date d'inscription : 24/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum