Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 18:55 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 18:32 par Laure B

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[megane 1.9 D an 96] problèmes electrique s

Voir le sujet précédent Voir le sujet suivant Aller en bas

[megane 1.9 D an 96] problèmes electrique s

Message par michael31 le Ven 06 Nov 2009, 09:42

Bonjour tous le monde, j'ai recupéré une megane 1.9 d de 96 et je me retrouve avec un gros problème electrique les symptomes dans l'ordre :

plus de ventilation interieure et j'entend pas non plus le ventilo moteur tourner.

plus de moteur lave glace

la jauge essence fait le yoyo

et quand j'appui sur la pedale de frein les phares s'allument ?

j'ai verifier les fusibles a priori ils sont bon !!!

merci pour votre aide

michael31
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 56
Localisation : toulouse
Emploi : cadre
Niveau technique automobile : novice
Date d'inscription : 06/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 D an 96] problèmes electrique s

Message par mail_ben le Ven 06 Nov 2009, 16:38

Salut,

Ça ressemble à un problème de masse. Un fil doit faire contact quelque part...pas toujours facile à trouver...essaie de regarder si tu n'as pas un fil dénudé aux alentours des éléments qui ne fonctionnent pas normalement.

Bon courage, à moins que d'autres aient d'autres idées

mail_ben
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : Thionville
Emploi : Informaticien
Niveau technique automobile : 3
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 D an 96] problèmes electrique s

Message par vinoux59 le Lun 23 Nov 2009, 14:53

Salut!

Il y a aussi de gros problèmes sur les fusibles de grosses intensités se trouvant près de la batterie mais la c'était un problème de phare et d'essui glace!

@+

vinoux59
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 31
Localisation : 59
Emploi : mécano
Niveau technique automobile : bac pro voir +
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 D an 96] problèmes electrique s

Message par gabet62 le Sam 05 Déc 2009, 07:41

UP

ça donne quoi?
;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re

Message par michael31 le Mar 08 Déc 2009, 15:34

pour repondre a ta question j en suis toujours au meme point j'ai du m'absenter pendant pas mal de temps et je retrouve les memes problèmes, la premières des choses c est que j ai verifier tous les fusibles a priori bon nettoyé les masses.

En fait pour etre exact le problème a commencé avec l'antidemarrage le voyant ne s allumait plus donc petit detour chez renault qui a reprogrammé la clef, quand j ai recupé quelques temps plus tard le vehicule chez mes parents plus de chauffage ni ventilation puis dans l ordre chronologique a froid quand je coupe le contact tout fonctionne le moteur s eteind par contre a chaud si je retire la clef le moteur continu a tourner et enfin les derniers symptomes sur le tableau de bord les indicateurs gas oil et temperature joue au yoyo et quand j'appuie sur la pedale de frein tout s eclaire comme un sapin de noel le tableau de bord s illumine et les codes se mettent en marche !!!!!!

michael31
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 56
Localisation : toulouse
Emploi : cadre
Niveau technique automobile : novice
Date d'inscription : 06/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum