Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:58 par Docteur Auto

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 14:39 par caneloni

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

[Xantia 2.0L HDi] Dépose de l'alternateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Xantia 2.0L HDi] Dépose de l'alternateur

Message par Kayanamasha le Lun 09 Oct 2006, 18:43

Bonjour

J'ai un souci pour déposer l'alternateur d'une Xantia 2.0 HDI (02/2000)
Il est fixé par 4 vis mais je n'arrive pas à extraire la "supérieure côté Droit" : je ne peux pas la dévisser à fond car la tête vient buter sur un galet, galet que je n'arrive pas à déposer non plus car il tourne au dévissage (on dirait qu'il est monté sur ressort, peut-être est-ce un tendeur automatique?)
Faut-il absolument déposer ce galet pour enlever l'alternateur ?
Comment faire ? (peut-être que le pas de cette vis est à gauche ?)

Merci pour votre aide

Kayanamasha
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 34
Localisation : PAU
Emploi : technicien méthodes
Niveau technique automobile : moyen
Date d'inscription : 09/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Xantia 2.0L HDi] Dépose de l'alternateur

Message par ced-46 le Mar 10 Oct 2006, 07:15

Bonjour, peux-tu faire des photos de la pièce en question ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Xantia 2.0L HDi] Dépose de l'alternateur

Message par jéjé104 le Sam 14 Oct 2006, 00:42

Bonsoir
Alors le galet qui te gène c'est sûrement le galet tendeur automatique de la courroie accessoires, pour le déposer ce n'est pas par la vis au centre mais par d'autres vis sur le support.
Si tu fais une photo du galet, on pourra t'expliquer plus en détail.
Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum