Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 13:49 par albatros

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» Présentation
Aujourd'hui à 13:38 par m9r4ever

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Message par cedric43 le Dim 22 Nov 2009, 12:53

bonjour,
je viens de remplacer les joint de l'actuateur sur mon 525 tds (160 000km) en suivant la méthode de Dark, quand je règle mon actuateur comme indiqué mon ralentie est bon elle prend bien ses tours et redescend bien apparemment mais des que je par essayer elle na plus de puissance et une importante fumé noir sort de l'échappement.
je ne comprend pas est ce un problème de position de l'actuateur?
je tiens a préciser qu'avant tout allait bien.

cedric43
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 32
Localisation : haute loire
Emploi : nc
Niveau technique automobile : apprend a mesure
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Message par ced-46 le Dim 22 Nov 2009, 15:13

salut,

D'aprés les symptomes il s'agirait d'un problème de réglage ..... le mieux est de le refaire

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Message par hadonf le Mar 24 Nov 2009, 08:48

Salut!

Curieux quand même, es-tu sur d'avoir tout rebranché correctement, durites, tuyaux, prises (un peu de nettoyant contact..), capteurs et tout le toutim au niveau de l'admission?
Notamment cette sa..%$!! de vanne EGR. (essaye de la condamner)

Pas de fuites d'air? pas d'huile qui suinte sur les plans de joints une fois le tout remonté?

Sinon comme dis ced46 y'a plus qu'a refaire le réglage...

hadonf
Nouveau
Nouveau

Masculin Nombre de messages : 42
Age : 38
Localisation : Clamecy
Emploi : Ferroviaire
Niveau technique automobile : Amateur passionné
Date d'inscription : 31/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Message par BMW PASSION le Ven 04 Déc 2009, 20:57

Bonsoir!

Est ce que tu est sur que la pièce sphérique qui doit venir se loger
dans le petit trou prévu à cette effet dans l'arbre longitudinal de la pompe
est bien en place ??

Visionner le lien ci dessous :

http://www.6enligne.net/html/faq.php3?faq=96

A +

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Message par BMW PASSION le Ven 04 Déc 2009, 21:07

RE

Une image pour mieux comprendre:

A+








BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Message par BMW PASSION le Mar 15 Déc 2009, 08:56

Bonjour Cedric 43


Nous aimerions bien que tu nous tiennes
au courant de ton problème "Pompe injection" !

Car le Forum vous aide dans la recherche de vos "Pannes",
mais en contre -partie nous aimerions savoir comment ces pannes ont
elle été résolus ???

A bientôt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Message par cedric43 le Dim 27 Juin 2010, 13:32

bonjour,

je pensait que j'avais fermé ce sujet, en fait le problème c'etait simplement la position de l'actuateur car ca se joue a très peu de chose rien que le fait de le serrer me le décalait.

cedric43
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 32
Localisation : haute loire
Emploi : nc
Niveau technique automobile : apprend a mesure
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525 tds M51 an 1996 ] fume noir apres remplacement joints actuateur (résolu)

Message par BMW PASSION le Dim 27 Juin 2010, 14:29

cedric 43 a écrit:bonjour,

je pensait que j'avais fermé ce sujet, en fait le problème c'était simplement la position de l'actuateur car ça se joue a très peu de chose rien que le fait de le serrer me le décalait.

Merci à toi de nous avoir tenu au courant !

C'est très sympa

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum