Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Message par Exploreur le Dim 22 Nov 2009, 21:23

Bonsoir à tous,

J’ai un petit problème de bruit moteur quand je le démarre et quand je l’arrête. J’ai l’impression que quelques chose n’est pas fixé et quand le moteur démarre ou s’arrête, cela fait un bruit un peu sourd comme si un tôle ou autre venait toucher le châssis. Je ressent même cette sensation quand j’accélère(au niveau de la pédale)… :S

J’ai eu deux problème d’affilé en récupérant ma voiture dans deux centre d’entretient :

Premier problème :

J’ai fait effectué une vidange dans un centre Midas il y a deux semaine environs et ou il m’avait mis trop d’huile (je devais être bien entre 5/6 millimètre au-dessus du niveau Maxi de la jauge…je m’en suis aperçu que 2 semaines après). J’ai bien entendu vidangé ce trop plein d’huile moteur.

Deuxième problème :

J’ai fait changé mes 3 courroies accessoire chez Delko , et ils m’ont fait rentrer de l’air dans le circuit de direction assisté(je m’en suis aperçu avant de récupérer la voiture donc je n’ai pas rouler comme cela)…Cela débordé du vase de remplissage et la direction assistée faisait un gros bruit dés que l’on tourné les roues à droite ou a gauche.
Est-ce que le problème pourrait venir de là ? Que ce passe-t-il quand il y a de l’huile en trop dans le moteur ?



Que me conseillez-vous de faire ? Le problème peut venir de ces deux problèmes ?

Merci d’avance pour votre aide qui me sera précieuse pour l’avenir de ma voiture :S

Exploreur

Exploreur
Mécano
Mécano

Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Message par ced-46 le Lun 23 Nov 2009, 06:04

Salut,

Je ne vois pas comment ils ont pu faire rentrer de l'air dans le circuit de D-A en changeant la courroie ?????

Le bruit moteur est apparu d'un coup ?
Est-ce que à l'accélération ou la décélération franche tu as ce bruit ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Message par Exploreur le Lun 23 Nov 2009, 07:56

Non, je n'ai pas de bruit quand j'accélère ou décélère...c'est juste quand je démarre ou arrête le moteur. Oui, ce bruit m'est apparu d'un coup.

En ce qui concerne l'air dans le circuit DA, il mon soit disant légèrement dévisser une durite de DA ce qui a fait donc rentrer de l'air. Mais ce que je trouve bizarre c'est que j'ai l'impression qu'il ne m'ont pas démonté le ventilo(aucune trace sur l'écrou) pour enlever la courroie de l'alternateur, donc je me demande comment il on fait pour la sortir :S

Ce que je voulais dire(premier post) par : j'ai la sensation quand j'accélère, c'est que la pédale vibre légèrement, cela me donne l'impréssion que le moteur "ronrone" ou 'force"...Enfin c'est difficle de l'expliquer par forum. Mais il est clair, que la voiture n'est pas la "même" depuis que je l'ai récupérer, je n'avais rien au départ quand je l'ai porté.

Exploreur
Mécano
Mécano

Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Message par ced-46 le Lun 23 Nov 2009, 22:51

Re,

Desséré une durite pour changer une courroie ?????

Il doit bien avoir un problème avec ces courroies ou les poulies ... le mieux est de leur remmener le véhicule.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Message par lawson le Mar 24 Nov 2009, 00:39

et même si il y avait de l'air dans le circuit de D.A. il n'y a pas de purge sur le circuit de D.A. , tu fais le niveau puis moteur en marche tu tournes à fond à droite puis à fond à gauche, puis tu revérifies le niveau. Et pour ce qui est du fait d'avoir trop d'huile dans un moteur, c'est un risque d'avoir trop de pression d'huile et ça c'est pas bon du tout, c'est pour cela qu'il ne faut jamais remplir son moteur jusqu'au maxi de la jauge...

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Message par Exploreur le Mar 24 Nov 2009, 13:53

ouais...il m'ont fait que des merdes...j'suis dégouté ! Pour les poulies, oui effectivement il m'ont dis que j'vais une petite poulie à changer....mais bon, je ne pense pas que le bruit du moteur vienne de là :S

Ce qui m'inquiète le plus c'étais le trop d'huile dans le moteur.

De toute façon j'ai pris rdv avec un garage spécialisé BMW Mardi Mercredi prochain pour qu'il m'éxamine la voiture et je leur raconterais l'histoire.

Exploreur
Mécano
Mécano

Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Message par Exploreur le Jeu 03 Déc 2009, 11:35

Bonjour à tous,

Voilà je viens pour vous donner des nouvelles concernant mon problème....
J'ai donc appporté ma voiture a un garage spécialisé BMW, et voici donc la cause de mon bruit moteur :


Silent bloc de support moteur abimés.


Note : On peut fermer ce topic ;)



Merci à tous d'avoir porté attention à mon problème.

Cordialement,

Exploreur

Exploreur
Mécano
Mécano

Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 524td an 1991 ] Bruit moteur (résolu).

Message par lawson le Ven 04 Déc 2009, 11:45

Salut, merci de nous avoir tenu au courant, et content que ton problème sois résolu.

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum