Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 13:13 par doud63

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

[ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par joelb le Mer 25 Nov 2009, 21:37

Bonjour à tous.

Je suis l'heureux propriétaire d'une Lancia Y10 4x4 de 1989 et j'ai un problème avec la pompe à essence mais malheureusement pas de schéma électrique est-ce que quelqu'un à une revue technique qu'il ne veut plus parce que dans les revue neuve c'est plus possible de l'obtenir. Ou est-ce que qqn c'est comment je peux résoudre mon problème.

D'avance merci beaucoup

joelb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Les Breuleux Suisse
Emploi : Acheteur
Niveau technique automobile : moyen
Date d'inscription : 25/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par ced-46 le Mer 25 Nov 2009, 22:25

Salut,

Je n'ai pas de schéma, mais quel est son problème ?
Est-elle alimentée ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par joelb le Ven 27 Nov 2009, 13:47

Non elle ne doit pas etre alimentée parce qu'elle ne tourne pas quand ont met le moteur en marche je pense que ça doit être un relai ou un fusible mais dans la boîte à fusible (accessible à M. Tout le monde) ils sont tous bon, est-ce qu'il y'en à un qui est caché???

joelb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Les Breuleux Suisse
Emploi : Acheteur
Niveau technique automobile : moyen
Date d'inscription : 25/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par ced-46 le Sam 28 Nov 2009, 10:22

Salut,

Avant tout il faut débrancher la pompe et verifier à l'aide d'un multimètre (sur la broche) si elle est alimentée lorsque tu mets le contact.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par joelb le Lun 30 Nov 2009, 13:25

Elle ne l'est pas!

joelb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Les Breuleux Suisse
Emploi : Acheteur
Niveau technique automobile : moyen
Date d'inscription : 25/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Lancia Y10 4x4 an 1989 ] problème pompe à essence.

Message par ced-46 le Mar 01 Déc 2009, 06:05

Salut,

Je n'ai pas de faisceau désolé.

Tu as bien vérifié s'il y avait une masse et un "+" ?
Quelle boite à fusible as-tu regardé ? il doit y en avoir une dans le compartiment moteur et dans l'habitacle, je pencherais pour celle dans le compartiment moteur.
Essaies de faire une photo de cette boite à fusible.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum