Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

[ VW Passat 3 1.8l 8s an 89 ] Ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW Passat 3 1.8l 8s an 89 ] Ne démarre plus (résolu)

Message par pulsorVR6 le Mar 08 Déc 2009, 20:37

Bonjour a tous.

je vous présente un peu plus ma voiture est une Passat III 1.8l 8s modèle 1989 moteur PB 112ch systéme DIGIFANT

Mon problème est le suivant ,ce matin je démarre mon véhicule garé depuis 2 heures de temps sans soucis ,je laisse tourner 2-3 min au ralenti et d'un seul coup le moteur s'arrête de facon nette et propre comme si on avait coupé le contact manuellement et depuis je ne parviens pas a redémarrer, le moteur tourne au démarreur mais ne laisse jamais pressentir un quelconque broutement ou démarrage.

je précise que j'effectuais actuellement le rodage de ma voiture après remise a neuf de la segmentation et javais jusqu'alors parcouru 500km. -les causes :300 000km conduite sportive et perte de puissance, broutement irrégulier( un peu moins a chaud qu'a froid et beaucoup moins persistant dans les hauts régimes), ralenti instable,forte odeur d'essence et présence d'essence dans l'huile .
Le constat n'était jusque la pas terrible car hormis une compression plutôt rajeunie et une huile qui ressemble a de l'huile tous les anciens problèmes sont encore présents .Pour l'heure elle refuse de démarrer et c'est bien ce qui me préoccupe.

j'ai commencé par contrôler:

-la distribution qui a ses points de calage toujours en place
-le capteur a effet hall toujours alimenté en 12v et qui fait varier l'aiguille du compte tour avec le démarreur
-chaque bougie produit une étincelle sur son fils d'origine
-la pompe a carburant fonctionne 2-3 sec (même sonorité qu'a l'habitude) à la mise sous contact et de l'essence sort par le tuyau a la fin de la rampe d'injection (que j'ai débranché pour voir)
-la résistance des 4 injecteurs en bout de connecteur rentre dans les valeurs de la RTA
-je constate bien le signal de commande des injecteurs provenant du boitier électronique FINALEMENT NON PAS DE SIGNAL

donc ce moteur bien en place avec allumage et injection de carburant qui ne démarre plus me laisse un peu sans idée et c'est pourquoi je viens chercher conseil parmi vous !

merci a vous par avance


Dernière édition par pulsorVR6 le Lun 25 Jan 2010, 13:35, édité 2 fois

pulsorVR6
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : st die
Emploi : etudiant
Niveau technique automobile : debutant se comfirmant
Date d'inscription : 07/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 3 1.8l 8s an 89 ] Ne démarre plus (résolu)

Message par tini le Dim 13 Déc 2009, 13:33

Salut, as tu moyen de prendre les compressions ?

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 3 1.8l 8s an 89 ] Ne démarre plus (résolu)

Message par bmw-e34-530i le Dim 13 Déc 2009, 13:37

Salut,

Et quand tu la demarre apres 2 heurs elle prend du 1er coup ou ca rame comme un moteur noyé?

As tu demonté tes bougies?

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 3 1.8l 8s an 89 ] Ne démarre plus (résolu)

Message par tini le Dim 13 Déc 2009, 20:00

La voiture ne démarre plus du tout.

Apparement les bougies sont bonnes mais ce qui me traquace ce sont plus les premiers symptômes avant le changement des segments!

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 3 1.8l 8s an 89 ] Ne démarre plus (résolu)

Message par pulsorVR6 le Ven 08 Jan 2010, 17:21

bon je pense avoir mis le doigt sur le problème en voulant tester mes injecteurs je me suis aperçu qu'aucun de ceux ci ne fonctionnait et pour cause il n'y a plus aucun signal arrivant pour la commande des injecteurs .

Donc j'ai bien peur que le boitier électronique n'ai rendu l'âme, et qu'il n'y ai plus grand chose a faire pour que ma chère titine ne redémarre un jour ;a moins qu'il n'y ai un fusible associé ou un relai a vérifier .

alors si quelqu'un a la moindre idée pour me redonner un peu espoir , je la prend avec grand plaisir !!!

pulsorVR6
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : st die
Emploi : etudiant
Niveau technique automobile : debutant se comfirmant
Date d'inscription : 07/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 3 1.8l 8s an 89 ] Ne démarre plus (résolu)

Message par pulsorVR6 le Lun 25 Jan 2010, 13:33

Enfin mon problème est résolu,il s'agissait de l'alimentation en 12v qui n'arrivait plus jusqu'aux injecteurs même si celle-ci était mesurable sur l'ECU ,le câble s'est rompu a la jonction tableau électrique -ECU - injecteurs a l'intérieur du faisceau juste au dessus du bloc moteur ce qui n'avait rien a voir avec la commande d'injection juste un problème de 12V permanent et ceci s'étant produit moteur tournant au ralenti la cause doit être soit vibratoire soit thermique associé a l'ancienneté du faisceau comme quoi le rapport entre les 2 n'est pas forcement évident .

pulsorVR6
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : st die
Emploi : etudiant
Niveau technique automobile : debutant se comfirmant
Date d'inscription : 07/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 3 1.8l 8s an 89 ] Ne démarre plus (résolu)

Message par tini le Lun 25 Jan 2010, 18:51

Cool que tu ait trouvé le problème !!!

Donc tu as fait quoi, soudure ou remplacement faisceau ?

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum