Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par Kromen le Ven 11 Déc 2009, 17:23

Bonjour a tous après plusieurs appel passé à différent garage bmw , je préfère poser ma question ici ou j'ai plus de chance d'avoir une réponse claire sur le problème.
La voiture est de 98 et elle a 354 000 Kilomètres mais avant ce problème c'était une horloge suisse.
J'explique mon problème : Ma bmw a une fuite a la pompe a injection (comme la majorité des bmw) je sais qu'avec ce problème la j'ai des difficulté a démarrer a chaud. Mais le problème n'es pas la puisque lorsque je roule il m'arrive parfois d'avoir un blocage d'arriver de gasoil on dirait. L'aiguille de consommation se bloque a 9 Litre au cent que je soit en 1er vitesse ou en 5 eme ca bloque a 9 litre je ne peut pas avancer plus et du coup la voiture avance mais très lentement suivant la vitesse a laquelle je suis, mais par moment elle repart et je repasse a une conso de gasoil normale et la voiture fonctionne a nouveau correctement et elle peut me refaire ce symptôme a tout moment. Les différents garages veulent tous que la passe au banc mais de mon point de vue je pense qu'il n'y a qu'une seule pièce qui doit déconner et si quelqu'un a déjà eut ce problème si il pouvait m'aiguiller ca m'économiserai surement 1000 Euros chez bmw. je pense pour ma part que ca viendrai plustot de la pompe a gasoil ou d'une autre pièce électronique plustot que de la pompe a injection.

Merci

Kromen
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Montpellier
Emploi : Technicien
Niveau technique automobile : Debutant
Date d'inscription : 11/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par sacha le Ven 11 Déc 2009, 17:52

Salut
Je pense aussi à la pompe de gavage immergé dans le réservoir, avec 350 000 km elle commence a fatigué je dirait
Attends quand même confirmation des autres camarade
Bon courage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par arnauld le Ven 11 Déc 2009, 18:29

salut , pourquoi ne pas commencer par résoudre le probléme de fuite à la pompe ? ensuite tu pourra poursuivre d'autres pistes !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par Kromen le Ven 11 Déc 2009, 18:46

Tout simplement car ma BMW ne me sert que le dimanche a coté de ca je préfère rouler dans mon r5 alpine turbo ou ma super 5 gt turbo. Donc la petite fuite est connu de tous c'est simplement le join a changer et ca fait un boulot monstre pour une petite fuite donc je pense pas que le problème vienne de la et je suis pas titillant au point de réparer cette fuite sur une voiture a 354 000 Km car même chez BMW on m'as dit que le seul risque que je peut avoir avec cette fuite c'est que ca aille dans l'alternateur juste dessous si la fuite est trop importante mais la elle es minime. Je précise quand même que bien sur BMW voulais me la réparer pour 470 euros au passage et que pour 3-4 heures de boulot je pourrai me la faire moi même a choisir je prend la deuxième solutions si la fuite s'aggrave.


Dernière édition par Kromen le Ven 11 Déc 2009, 18:56, édité 1 fois

Kromen
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Montpellier
Emploi : Technicien
Niveau technique automobile : Debutant
Date d'inscription : 11/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par arnauld le Ven 11 Déc 2009, 18:52

pour moi le premier risque c'est tout simplement la destruction de ta pompe ! et donc de ne plus rouler de tout !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par Kromen le Ven 11 Déc 2009, 19:02

@arnauld a écrit:pour moi le premier risque ...
Pour toi oui peut etre mais comme j'ai écrit BMW m'as dit que ca ne risquai rien étant donner la légère fuite qu'il y a mais qu'il me préconise tout de même de le faire réparer mais ca reste sans danger pour le moment.

Kromen
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Montpellier
Emploi : Technicien
Niveau technique automobile : Debutant
Date d'inscription : 11/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par Kromen le Sam 12 Déc 2009, 09:57

Bonjour , après avoir la chance d'avoir trouver une pompe de gavage hier dans une casse sur une 325 TD qui était la depuis pas mal de temps avec a peine 55 000 km, je viens de la monter sur la mienne et je n'es plus aucun soucis de démarrage c'est déjà un bon point en revanche j'ai toujours le même problème de me retrouver a 9 litre au cent et de ne pas pouvoir envoyer plus de puissance un peu comme si j'envoyai de l'air dans le moteur

Kromen
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Montpellier
Emploi : Technicien
Niveau technique automobile : Debutant
Date d'inscription : 11/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par ced-46 le Sam 12 Déc 2009, 10:48

Salut,

Pour moi aussi il faut remplacer ce joint et refaire un bon réglage de l'actuateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par lolo37 le Lun 14 Déc 2009, 08:52

bonjour,
pour ta conso bloqué à 9l. Essaye de voir le tuyau de ton capteur de pression de turbo qui doit (petit tuyau qui par de l'admission)
- soit être bouché
- soit être fissuré ou débranché
- soit c'est ton capteur de pression qui est hs.
a+

lolo37
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 41
Localisation : amboise
Emploi : opérateur
Niveau technique automobile : faible à moyen
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum