Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 14:32 par Back91

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

[ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par Kromen le Ven 11 Déc 2009, 17:23

Bonjour a tous après plusieurs appel passé à différent garage bmw , je préfère poser ma question ici ou j'ai plus de chance d'avoir une réponse claire sur le problème.
La voiture est de 98 et elle a 354 000 Kilomètres mais avant ce problème c'était une horloge suisse.
J'explique mon problème : Ma bmw a une fuite a la pompe a injection (comme la majorité des bmw) je sais qu'avec ce problème la j'ai des difficulté a démarrer a chaud. Mais le problème n'es pas la puisque lorsque je roule il m'arrive parfois d'avoir un blocage d'arriver de gasoil on dirait. L'aiguille de consommation se bloque a 9 Litre au cent que je soit en 1er vitesse ou en 5 eme ca bloque a 9 litre je ne peut pas avancer plus et du coup la voiture avance mais très lentement suivant la vitesse a laquelle je suis, mais par moment elle repart et je repasse a une conso de gasoil normale et la voiture fonctionne a nouveau correctement et elle peut me refaire ce symptôme a tout moment. Les différents garages veulent tous que la passe au banc mais de mon point de vue je pense qu'il n'y a qu'une seule pièce qui doit déconner et si quelqu'un a déjà eut ce problème si il pouvait m'aiguiller ca m'économiserai surement 1000 Euros chez bmw. je pense pour ma part que ca viendrai plustot de la pompe a gasoil ou d'une autre pièce électronique plustot que de la pompe a injection.

Merci

Kromen
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Montpellier
Emploi : Technicien
Niveau technique automobile : Debutant
Date d'inscription : 11/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par sacha le Ven 11 Déc 2009, 17:52

Salut
Je pense aussi à la pompe de gavage immergé dans le réservoir, avec 350 000 km elle commence a fatigué je dirait
Attends quand même confirmation des autres camarade
Bon courage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par arnauld le Ven 11 Déc 2009, 18:29

salut , pourquoi ne pas commencer par résoudre le probléme de fuite à la pompe ? ensuite tu pourra poursuivre d'autres pistes !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par Kromen le Ven 11 Déc 2009, 18:46

Tout simplement car ma BMW ne me sert que le dimanche a coté de ca je préfère rouler dans mon r5 alpine turbo ou ma super 5 gt turbo. Donc la petite fuite est connu de tous c'est simplement le join a changer et ca fait un boulot monstre pour une petite fuite donc je pense pas que le problème vienne de la et je suis pas titillant au point de réparer cette fuite sur une voiture a 354 000 Km car même chez BMW on m'as dit que le seul risque que je peut avoir avec cette fuite c'est que ca aille dans l'alternateur juste dessous si la fuite est trop importante mais la elle es minime. Je précise quand même que bien sur BMW voulais me la réparer pour 470 euros au passage et que pour 3-4 heures de boulot je pourrai me la faire moi même a choisir je prend la deuxième solutions si la fuite s'aggrave.


Dernière édition par Kromen le Ven 11 Déc 2009, 18:56, édité 1 fois

Kromen
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Montpellier
Emploi : Technicien
Niveau technique automobile : Debutant
Date d'inscription : 11/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par arnauld le Ven 11 Déc 2009, 18:52

pour moi le premier risque c'est tout simplement la destruction de ta pompe ! et donc de ne plus rouler de tout !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par Kromen le Ven 11 Déc 2009, 19:02

@arnauld a écrit:pour moi le premier risque ...
Pour toi oui peut etre mais comme j'ai écrit BMW m'as dit que ca ne risquai rien étant donner la légère fuite qu'il y a mais qu'il me préconise tout de même de le faire réparer mais ca reste sans danger pour le moment.

Kromen
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Montpellier
Emploi : Technicien
Niveau technique automobile : Debutant
Date d'inscription : 11/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par Kromen le Sam 12 Déc 2009, 09:57

Bonjour , après avoir la chance d'avoir trouver une pompe de gavage hier dans une casse sur une 325 TD qui était la depuis pas mal de temps avec a peine 55 000 km, je viens de la monter sur la mienne et je n'es plus aucun soucis de démarrage c'est déjà un bon point en revanche j'ai toujours le même problème de me retrouver a 9 litre au cent et de ne pas pouvoir envoyer plus de puissance un peu comme si j'envoyai de l'air dans le moteur

Kromen
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Montpellier
Emploi : Technicien
Niveau technique automobile : Debutant
Date d'inscription : 11/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par ced-46 le Sam 12 Déc 2009, 10:48

Salut,

Pour moi aussi il faut remplacer ce joint et refaire un bon réglage de l'actuateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1998 ] manque de puissance et problème de démarrage.

Message par lolo37 le Lun 14 Déc 2009, 08:52

bonjour,
pour ta conso bloqué à 9l. Essaye de voir le tuyau de ton capteur de pression de turbo qui doit (petit tuyau qui par de l'admission)
- soit être bouché
- soit être fissuré ou débranché
- soit c'est ton capteur de pression qui est hs.
a+

lolo37
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 41
Localisation : amboise
Emploi : opérateur
Niveau technique automobile : faible à moyen
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum