Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 19:11 par claude.n

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ BMW E36 318tds M41 an ? ] panne inconnue, recherche d'une panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 318tds M41 an ? ] panne inconnue, recherche d'une panne

Message par espagne1988 le Ven 11 Déc 2009, 23:21

Bonjour,

Voilà aujourd'hui j'ai pris ma voiture, 30km à l'allé -> no problem. 29,99km au retour -> problem! No

Juste à l'entrée de mon parking, paf la voiture s'est coupée net! Aucun témoin, tout semble ok. N'ayant pas compris ce qu'il s'est passé, je tente de redémarrer... Fonctionne pas.

J'ai vérifié l'huile moteur -> niveau ok, ldr ok, temperature ok, les fusibles semblent ok, la chaine de distribution est toujours visible(je pensais qu'elle avait cassée), j'ai reessayé de redémarrer mais rien à faire, ça ne démarre plus. pale

Il me reste environ 15-20L de carburant, peut-être la pompe de gavage?
Je ne sais pas trop quoi tester/vérifier.... Pouvez-vous me donner vos idées, svp?

Quand je tente de démarrer, il ne semble pas y avoir de bruit bizarre...

Toutes vos idées sont les bienvenues!!
Merci!

PS : le seul problème que j'avais avec la voiture, c'est qu'elle fumait beaucoup! Noir, surtout à l'accélération..

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an ? ] panne inconnue, recherche d'une panne

Message par ced-46 le Sam 12 Déc 2009, 10:33

Salut,

Tu n'as jamais eu de problèmes de démarrage ?

J'ai déjà eu un problème de vanne egr qui empécher le démarreg car elle était restée bloquée ouverte .... tentes de la démonter et de la nettoyer

PS : tu n'as pas vu la chaine de distribution mais plutôt la courroie accéssoire ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an ? ] panne inconnue, recherche d'une panne

Message par bmw-e34-530i le Sam 12 Déc 2009, 10:59

Salut,

Je suis d accord avec ced 46 verifie ta vanne egr, mais avant ca ton filtre a gasoil a ete remplacé recemment ?

J ai deja vu un filtre se désagréger et boucher les orifices de sorties et couper l alimentation de carburant.

tiens nous au courant
a +

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an ? ] panne inconnue, recherche d'une panne

Message par espagne1988 le Dim 13 Déc 2009, 02:50

Merci pour vos idées!!
J'ai trouvé la panne, c'est la pompe de gavage HS.

Je vais la redémonter demain car là j'ai le plein et ça déborde un peu quand je l'enlève... je tenterai de la réparée sinon je la remplace!

Résolu, donc!

espagne1988
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 28
Localisation : Bruxelles
Emploi : Employé
Niveau technique automobile : débutant
Date d'inscription : 08/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an ? ] panne inconnue, recherche d'une panne

Message par sacha le Dim 13 Déc 2009, 03:27

Salut
Elle ce repare pas cette pompe, sauf les 2 câble qui alimente la pompe.
Pense a bien remettre le joint de la pompe avant de la visser sinon tu risque de avoir le odeur de gasoil dans le habitacle

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an ? ] panne inconnue, recherche d'une panne

Message par bmw-e34-530i le Dim 13 Déc 2009, 12:44

Re,

C est plus facile de la remplacer, reservoir vide.

Bon courage

A bientot

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum