Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

[ BMW E39 525tdsa an 1997 ] problème de démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par BMW PASSION le Mer 03 Fév 2010, 20:46

@Solal a écrit:J'ai vérifier tous les branchements et refait un tour avec.
En fait, dès que je dépasse les 3500t/m le voyant injecteur s'allume et la boite passe en sécurité.

Je me demande est ce que ça peut venir de l'injecteur pilote qui est celui du nouveau moteur (je rappelle pris sur une 325) ?

Merci pour votre aide

Bonsoir !

Après vérification les injecteurs "pilote 325.tds et 525Tds sont semblable :

La pièce 13532244401 (ES-Injecteur) a été trouvée sur les véhicules suivants:

E34: Détails sur E34
E34 525td Berline, Europe
E34 525td Touring, Europe
E34 525tds Berline, Europe
E34 525tds Touring, Europe
E36: Détails sur E36
E36 325td Berline, Europe
E36 325tds Berline, Europe
E36 325tds Touring, Europe

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par Solal le Mar 09 Fév 2010, 13:49

Ok merci pour l'info.
La situation a évolué d'elle même: j'ai effectué 1000 bornes et la boite ne se met plus en sécurité. Dès fois elle rate quand même le passage de vitesse quand je tape fort, mais pas en mode sport, que en mode éco... bizarre... une petite vidange s'impose je crois...
Merci les gars !

Solal
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 38
Localisation : strasbourg
Emploi : formateur
Niveau technique automobile : faible
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tdsa an 1997 ] problème de démarrage

Message par BMW PASSION le Mar 09 Fév 2010, 14:13

@Solal a écrit:Ok merci pour l'info.
La situation a évolué d'elle même: j'ai effectué 1000 bornes et la boite ne se met plus en sécurité. Dès fois elle rate quand même le passage de vitesse quand je tape fort, mais pas en mode sport, que en mode éco... bizarre... une petite vidange s'impose je crois...
Merci les gars !

RE

Tu à tout à fait raison ( vidange Bv + crépine ), et à ta place je nettoierais
quand même la "fameuse prise", car c'est une panne connue chez Bm !
@+




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum