Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 14:53 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:20 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 11:34 par mista

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Lun 14 Déc 2009, 16:54

Tout d'abord bonjour a vous , et ravi de faire parti de votre forum que j'avais deja survollé.

Je suis la car j'ai un petit soucis avec une Bmw que j'ai acheté samedi.
Je l'ai acheté avec un probleme de demarreur (ce que m'a dit le vendeur ...) , je m'été dit si en la poussant elle demarre ca ne peu etre que ca...
Donc on la pousse avec une seconde voiture et elle demarre de suite , je la ramene donc dans mon coin, et le soir meme une fois l'avoir posé (apres meme 2 bonne heure) je met un coup de clé elle demarre direct ce qui m'a donc conforté pour le demarreur (ensuite elle demarré tout les 1 foi sur 3/4).
Le probleme maintenant est que j'ai essayer de la redemarré tout a l'heure avec la meme combine et rien a faire , elle veu rien savoir meme pas de toussotement du moteur ou quoi que ce soi.
Je ne sais donc vraiment pas quoi faire , j'aurais bien essayer de changer le demarreur dans un 1er temps mais vu la complication du truc sur ce moteur et maintenant je suis sceptique.

Merci pour votre aide.

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Lun 14 Déc 2009, 17:29

Salut
Un démarreur on fin de vie peu provoqué les démarrages difficiles 1/2 ou 1/ 5 ou pas dit tout.
Quand elle démarre pas le démarreur fais un bruit comme tak tak tak ou rien dit tout ?
charbon reste coller sur la bobine, essaye de lui tapé sur la gueules avec un marteau ou une barre métallique

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Lun 14 Déc 2009, 17:44

Salut Sacha , et merci de ton aide.

J'ai essayé de tapper dessu mais sans resultat.
Est se que un probleme de demarreur peut empecher la voiture de demarrer meme en la poussant (c'est ca qui me parait bizarre...).

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Lun 14 Déc 2009, 17:46

Non si tu arrive pas a démarrer en poussant alors la ton problème c’est pas démarreur, sauf si tu oublie de mètre clefs sur contact avant de pousser

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Lun 14 Déc 2009, 18:09

J'ai mis les clefs,
Dit moi , tu serai pas comment shunter l'antidemarrage , ca pourrais etre ca qui empeche de demarrer non ? C'est une alarme d'origine Bmw avec une telecommande carré avec 1 seul bouton et coupé a un angle.

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Lun 14 Déc 2009, 18:19

Non je ne sais pas comment faire pour désactivé alarme de origine, tien va faire un tour ici http://www.techniconnexion.com/electricite-f80/bmw-325-td-e36-boitier-d-alarme-d-origine-t13920.htm essaye de changé ta pile réinstalle ta clefs puis si âpres ca fonctionne toujours pas faut que tu passe voir les messieurs chez BMW avec la valise il peuvent désactivé ton alarme

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Lun 14 Déc 2009, 18:31

Merci encore Sacha ,
Mon alarme serait donc une Serpistar.
J'ai demonté la boite a gant tout a l'heure et il y avait un sacré bordel derriere boitier / fils de partout / chatertonne et un boitier que je soupsonne etre le modul de l'alarme.
Mais j'imagine que le fait de la debranché ne coupe pas le coupe circuit?

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Lun 14 Déc 2009, 18:37

Dite moi est se que vous savez si un demarreur 325i montrer sur ma voiture 320i?

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Lun 14 Déc 2009, 18:43

Prends quel que photos de tout le bazar derrière la boit a gant

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Lun 14 Déc 2009, 18:45

@paccino a écrit:Merci encore Sacha ,
Mon alarme serait donc une Serpistar.
J'ai demonté la boite a gant tout a l'heure et il y avait un sacré bordel derriere boitier / fils de partout / chatertonne et un boitier que je soupsonne etre le modul de l'alarme.
Mais j'imagine que le fait de la debranché ne coupe pas le coupe circuit?

prends déjà les photo en verra âpres si c’est rajouté ou de origine ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Lun 14 Déc 2009, 19:32

J'ai les photos sous la mains mais je ne sais pas comment faire pour les poster ici...

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Lun 14 Déc 2009, 19:40

Clic sur la flèche rouge télécharge la photo 800px puis colle

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par lawson le Lun 14 Déc 2009, 20:07

ramène la voiture là où tu l'as achetée avant que le délai de 7 jours sois arrivé à terme !!!!!!! Si le problème était simple le mec l'aurait réparée et non vendue, c'est bien d'être économe mais parfois mieux vaut mettre un peu plus cher ça évite de te prendre la tête... Surtout pour une E36 de 1994.... ET :bienvenue: P.S. J'ai mis ton titre à la norme

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Lun 14 Déc 2009, 21:10

[b]







J'espere que ca va passer...

Salut Lawson , merci a toi.

La voiture je l'ai touché un tres bon prix et je l'ai vu tourner donc je ne pense pas qu'il y est un pb si cher que ca , peut etre chian , ca j'en doute pas...

Merci pour votre aide en tous cas.

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par bmw-e34-530i le Lun 14 Déc 2009, 21:18

Salut,

Commence deja par verifier l alimentation au demarreur , s il est alimenté c est que le demarreur est hs!

a +

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Mer 16 Déc 2009, 19:50

Salut les gars,
Je viens de changer le demarreur (de nuit avec -3...) et s'est pas ca.
je l'ai shunter il tourne. Je pense donc que l'ordre ne lui est pas donné.
Je sais vraiment pas quoi faire , auriez vous des idées ? est t'il possible de supprimer l'antidemarrage (pour etre sur...) je vous remet des photos de ce qui se trouve derriere la boite a gant.
Merci.

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Mer 16 Déc 2009, 20:00

Salut
Dans le compartiment moteur tu as un klaxon de alarme ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Mer 16 Déc 2009, 20:02

Salut Sacha , merci pour ton aide t'est toujour a la rescousse...
Oui , tout a fai il y a une sirene.

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Mer 16 Déc 2009, 20:12

@paccino a écrit:Salut Sacha , merci pour ton aide t'est toujour a la rescousse...
Oui , tout a fai il y a une sirene.
c'est pas gagné encore, scratch une alarme rajouté c'est pas trop compliqué a viré, alarme sur ta voiture je ne connais pas,
dans le habitacles tu vois quel que par une LED rouge allumé ou clignoté?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par paccino le Mer 16 Déc 2009, 20:21

Oui , juste devant le levier de vitesse.
Derriere la boite a gant il y a un boitier avec marqué MK12 dessu et celui de tout en haut et marqué BMW.
Je ne pense pas que l'alarme soit d'origine car comme tu vois sur les photos il y a du chaterton et des domino bizarre ...

paccino
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Localisation : St denis
Emploi : Chomage
Niveau technique automobile : Mecano du dimanche
Date d'inscription : 14/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Mer 16 Déc 2009, 20:38

Alors débranche le
Donc pour faire bien sans faire des connerie il faut suivre les câble de boitier alarme et les débrancher un par un, quand tu débranche le cable de suite tu raccorde le câble de origine BMW avec la même couleur puis tu passe au suivante
Normalement sur un câble de origine BMW 2 câbles de alarme sont branché (je espère que ta compris) ????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par bmw-e34-530i le Mer 16 Déc 2009, 21:27

re, tu as essayé de demarrer en debranchant ce boitier?

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Mer 16 Déc 2009, 21:34

@bmw-e34-530i a écrit:re, tu as essayé de demarrer en debranchant ce boitier?
Salut 530
Impossible
Les câble de origine BMW sont coupé et raccordé au boitier, la seule solution c’est de viré les câbles de boitier et de raccorder les câble de origine BMW

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par bmw-e34-530i le Mer 16 Déc 2009, 21:40

Salut sacha,

Je suis d accord avec toi et vu la duree de vie de ces trucs c est pas une grande perte!! lol!

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ci an 1994 ] Problème de démarrage (résolu)

Message par sacha le Mer 16 Déc 2009, 21:48

@bmw-e34-530i a écrit:Salut sacha,

Je suis d accord avec toi et vu la duree de vie de ces trucs c est pas une grande perte!! lol!
bien dit ça lool

Paccino ne plus la, je pense que il est avec sa lampe torche coté passage sur le trottoir entrain de câblé sa BMW, paccino attention a la BAC si le flic te vois tripotes les câble la nuit tu risque de passé la nuit au bokal

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum