Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E39 535i V8 an 1997 ] Message ODB : STOP Pression d'huile
Aujourd'hui à 19:17 par BMW PASSION

» [ BMW e34 525 tds an 1993 ] Claquements direction au ralenti
Aujourd'hui à 19:10 par 1050TDS

» [FORD Mondeo Phase 2 2.0L TDCI 16V 115CV] Casse haut moteur.
Aujourd'hui à 18:26 par Morigann

» [ BMW E46 320D M47 an 1998 ] ventilateur refroidissement ne marche pas
Aujourd'hui à 18:09 par BMW PASSION

» [ BMW e36 325 tds an 1996 ] Bruit Moteur (video)
Aujourd'hui à 17:53 par DiaboloEtSatanas

» [ BMW e46 320d M47 136cv an 2000 ] ne démarre pas
Aujourd'hui à 17:15 par apo33

» Tutot pour changement alternateur
Aujourd'hui à 14:29 par DiaboloEtSatanas

» [ Citroën C4 II 1.6 HDI 90 FAP an 2011 ] beaucoup d'huile à 2 endroits
Aujourd'hui à 13:15 par Laure B

» [ Citroën Picasso 1,8 16v ess an ?? ] Telecommande portes (résolu)
Aujourd'hui à 12:50 par olivyaya

» bonjour a tous
Aujourd'hui à 10:37 par albatros

» [ Fiat Ducato 2.8 jtd an 2003 ] Reprogrammation du boitier suite au changement d'un injecteur
Aujourd'hui à 09:59 par ndj1972

» [ audi A6 2.0 TDI 140 an 2006 ] probleme de démarage
Aujourd'hui à 09:28 par pedretinho

» [ Fiat Ducato 2.8 hdi an 2005 ] problème de masse
Aujourd'hui à 07:31 par hyphen

» [ Renault Clio 1.8i an 1995 ] problème d'antidémarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E46 320d an 1998 ] recherche valise pour diag
Hier à 23:32 par pedretinho

» [ BMW E46 316ti N42 1.8 ess an 2001 ] Ne démarre plus
Hier à 19:02 par BMW PASSION

» [ bmw e46 328i an 1998 ] Fuite roue arrière droite (résolu)
Hier à 18:02 par BMW PASSION

» [ Renault Laguna I 2.2 TD ] Remplacement embrayage
Hier à 16:24 par albatros

» [ Fiat Ducato 2.8 jtd an 2003 ] fumée noire au ralenti seulement à chaud (résolu)
Hier à 14:49 par ndj1972

» [ Ford mondéo 1.8 16v an 1997 ] baisse de puissance et surconsommation
Hier à 09:43 par judo92esn

» Bonjour à tous !
Lun 25 Mai 2015, 22:58 par BMW-V8

» Bien le bonjour
Lun 25 Mai 2015, 22:12 par ced-46

» [ BMW E46 320d M47 an 1998 ] problème fumée et odeur huile (résolu)
Lun 25 Mai 2015, 22:08 par ced-46

» [ Renault twingo 1.2 16v an 2001 ] ratée moteur + clignotement voyant controle des gaz d'echappement
Lun 25 Mai 2015, 22:07 par bétameche2

» [ bmw e46 328i M52 ] Voiture siffle (résolu)
Lun 25 Mai 2015, 21:52 par ced-46

» [ renault Twingo an 1996 ] probleme jauge carburant
Lun 25 Mai 2015, 21:44 par ced-46

» [ Fiat Doblo 1.4 Essence an 2007 ] Manque de puissance, ralenti instable et cale
Lun 25 Mai 2015, 21:41 par ced-46

» [ Fiat Doblo 1.9 jtd an 2005 ] Problème démarrage
Lun 25 Mai 2015, 21:39 par chihi

» Salut tout le monde
Lun 25 Mai 2015, 21:39 par ced-46

» [ BMW E39 523i M52 an 1997 ] Problème de démarrage
Lun 25 Mai 2015, 21:38 par Sean37

[ 307 hdi an 2002 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ 307 hdi an 2002 ] problème de démarrage

Message par Robert le Sam 26 Déc 2009, 19:41

Bonsoir a tous.
Hier matin, le demarreur de ma 307 ne pouvait plus demarrer mon moteur. Je posede un chargeur de batterie et j' ai essayer de recharger la batterie qui n' avait plus que 6.9 volt. Apres seulement une dizaine de minute de charge l' indicateur du chargeur annonce : pleine charge. Pourtant le voltage de la batterie affiche 8 volt. Bien sur, la batterie remontee sur la 307 ne permet pas de demarrer la voiture. Mon souci: le chargeur de batterie est il HS ou est que ma batterie, une japonaise 'maintenance free' ne peut plus supporter plus que 8 volt?

J' attends vor reponses avec impatience, merci d' avance.


Dernière édition par Robert le Lun 28 Déc 2009, 16:03, édité 1 fois

Robert
Nouveau
Nouveau

Masculin Nombre de messages: 41
Age: 56
Localisation: Ile Maurice
Emploi: Informaticien
Niveau technique automobile: Pas trop mauvais tant qu' on s' en tient qu'a la théorie.
Date d'inscription: 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par sacha le Sam 26 Déc 2009, 20:21

Salut
Moi je dit batterie morte, ne prends plus de charge donc a remplacé

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par Robert le Sam 26 Déc 2009, 21:57

Salut sacha67,
c' est aussi ce que je pense, mais je preferais etre sur, je suis un peu fauche en ce moment...
Ce qui m' intrigue c' est que j' ai pu faire demarer la 307 en raliant la batterie a celle du 4x4 de mon beau frere et j' ai verifie le voltage en sortie de l' alternateur, il y avait 9 volt alors que la batterie etait a 7.9 v. Il y aurait pas du y avoir 13 V ? A savoir, je viens juste de remplacer l' alternateur confused

Robert
Nouveau
Nouveau

Masculin Nombre de messages: 41
Age: 56
Localisation: Ile Maurice
Emploi: Informaticien
Niveau technique automobile: Pas trop mauvais tant qu' on s' en tient qu'a la théorie.
Date d'inscription: 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par sacha le Sam 26 Déc 2009, 22:08

Robert a écrit:Salut sacha67,
c' est aussi ce que je pense, mais je preferais etre sur, je suis un peu fauche en ce moment...
Ce qui m' intrigue c' est que j' ai pu faire demarer la 307 en raliant la batterie a celle du 4x4 de mon beau frere et j' ai verifie le voltage en sortie de l' alternateur, il y avait 9 volt alors que la batterie etait a 7.9 v. Il y aurait pas du y avoir 13 V ? A savoir, je viens juste de remplacer l' alternateur confused

Pas normale normalement c’est +/- 14v
Nouveau alternateur c’est une occase ?

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par Robert le Sam 26 Déc 2009, 22:21

ou la la! je vois des complications la! C' est un alternateur recupere a la casse. J' ai fais a peupres 200 KM avec. Normalement, je ne le sais pas, je demande, est-ce que le voltage de charge ne devrait pas etre legerement superieur au voltage de la batterie ou bien est-ce toujours +/- 14 V ? scratch

Robert
Nouveau
Nouveau

Masculin Nombre de messages: 41
Age: 56
Localisation: Ile Maurice
Emploi: Informaticien
Niveau technique automobile: Pas trop mauvais tant qu' on s' en tient qu'a la théorie.
Date d'inscription: 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par sacha le Sam 26 Déc 2009, 22:36

Voiture démarrer alternateur charge a 14V +/-, avant la panne voyant batterie il était allumé au tableau de bord ?

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par Robert le Sam 26 Déc 2009, 22:50

Oui, le voyant etait allume et je recevais un message du BSI indiquant 'Defaut de charge' ou quelques chose de semblabe. Et aussi voyants ABS, ESP et air bag allume !
Mais ce genre de betise c' est typique du BSI ne recevant pas suffisament de votage. Un message plus approprie aurait mieux, mais c' est un 307 non?

Robert
Nouveau
Nouveau

Masculin Nombre de messages: 41
Age: 56
Localisation: Ile Maurice
Emploi: Informaticien
Niveau technique automobile: Pas trop mauvais tant qu' on s' en tient qu'a la théorie.
Date d'inscription: 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par sacha le Sam 26 Déc 2009, 23:14

Tu sais démonter les charbon sur un alternateur ? si oui démonte les puis regarde l’état des charbon

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par Robert le Sam 26 Déc 2009, 23:23

Merci Sacha67,
tu pense que l' alternateur est aussi fautif alors? pale Et la batterie aussi si je comprends bien pale
Bon, lundi, je vais essayer de remplacer la batterie et puis aussi de demonter cet alternateur.
On vera bien. Je vous tiens au courant...

Robert
Nouveau
Nouveau

Masculin Nombre de messages: 41
Age: 56
Localisation: Ile Maurice
Emploi: Informaticien
Niveau technique automobile: Pas trop mauvais tant qu' on s' en tient qu'a la théorie.
Date d'inscription: 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par sacha le Sam 26 Déc 2009, 23:42

Robert a écrit:Merci Sacha67,
tu pense que l' alternateur est aussi fautif alors? pale Et la batterie aussi si je comprends bien pale
Bon, lundi, je vais essayer de remplacer la batterie et puis aussi de demonter cet alternateur.

On vera bien. Je vous tiens au courant...
Attend avant de remplacé faut contrôler, les charbons sont facile a contrôlé 2 petite visse a dévissé tu les sors et regarde dans les quel état sont ?
ou clic ici ou clic ici

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par ced-46 le Dim 27 Déc 2009, 14:58

Salut,

Il vaut mieux faire un test de charge avec une batterie en bon état car une batterie morte pompe du voltage.

Ou alors fait tourner un bon moment avant de refaire le test de tension.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27878
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par Robert le Lun 28 Déc 2009, 16:01

Bonjour et merci a ceux qui m' ont aide.

Hier j' ai achete une batterie neuve et je l' ai monté. Demarrage instantané. J'ai refais le teste de charge comme ced-46 le dit et la j'avais apeuprès 13 v et 11.90 volt moteur arrete.
Donc je pense que l'alternateur est bon. Toutefois, comme le recommande Sacha69, je vais verifier les charbons a la premiere occasion, car c'est un alternateur récupéré a la casse. on sait jamais.

Merci a tous.
resolu

Robert
Nouveau
Nouveau

Masculin Nombre de messages: 41
Age: 56
Localisation: Ile Maurice
Emploi: Informaticien
Niveau technique automobile: Pas trop mauvais tant qu' on s' en tient qu'a la théorie.
Date d'inscription: 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 307 hdi an 2002 ] problème de démarrage

Message par sacha le Lun 28 Déc 2009, 16:08

Bonne nouvelle
Juste SACHA69 c’est au lit ici c’est SACHA67

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum