Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Quelle huile moteur
Aujourd'hui à 14:38 par marino.p

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 14:00 par astra90

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 13:33 par Patrice83

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 13:27 par LucustaREX

» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

[ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Message par guillaume92 le Mar 29 Déc 2009, 11:26

Bonjour,

Voilà mon problème :

Lors d'un trajet avec ma clio, j'ai les voyants pour la température moteur ou liquide de refroidissement et voyant d'huile qui se sont allumés ensemble au même moment.

J'ai vérifié les niveaux et ils son bon.

Maintenant je voudrais savoir quelqu'un connait la panne ou connait une solution pour réparer.

Merci à vous et bonne fête de fin d'année

guillaume92
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : paris
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Message par binos le Mer 30 Déc 2009, 20:28

Salut

Je pense à un court circuit, à distance il sera difficile de t'orienter facilement.

Ce que je peux te dire c'est qu'il faut vérifier ton faisceaux

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Message par Totocamboui2 le Jeu 31 Déc 2009, 10:08

@guillaume92 a écrit:Bonjour,

Voilà mon problème :

Lors d'un trajet avec ma clio, j'ai les voyants pour la température moteur ou liquide de refroidissement et voyant d'huile qui se sont allumés ensemble au même moment.

J'ai vérifié les niveaux et ils son bon.

Maintenant je voudrais savoir quelqu'un connait la panne ou connait une solution pour réparer.

Merci à vous et bonne fête de fin d'année

Salut,
les niveaux sont bonS, mais le ventilateur se déclenche t'il par exemple? derrière un clavier, sans plus de détails impossible de dire quoi que ce soit. Il faut savoir pourquoi ils s'allument, surchauffe, baisse de pression d'huile, contacteur défectueux, etc...
Comme tu vois, avant de te dire quoi faire pour réparer, il faut faire des tests donc..... AU BOULOT pour nous rapporter des symptômes!!!

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Message par guillaume92 le Ven 12 Fév 2010, 14:38

Alors je viens de récupérer ma voiture qui était stationnée loin de chez moi.

Pour l'instant, je n'ai pas ouvert le capot pour faire des tests. La seule chose que je peux dire c'est quand j'ai redémarré la voiture, les voyants étaient éteints, et après quelques minutes, ils ont commencé par clignoter puis rester fixe. La voiture n'a pas eu le temps de monter en température.

Voilà pour les informations que je peux rajouter pour le moment.

Dès que j'en sais plus, je vous tiens au courant.

Encore merci pour vos réponses

guillaume92
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : paris
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Message par abderrahim le Dim 28 Fév 2010, 16:17

salut

je crois il y a un probleme electrique ou un court circuit au niveau carte fusible

abderrahim
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : casa
Emploi : technicien
Niveau technique automobile : bac + 2
Date d'inscription : 28/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Message par autosufisant le Dim 28 Fév 2010, 20:37

Bonsoir, vérifie l'instalacion du côté du mano de présion d'huile, contacteur de température, au cas ou ils se mettraient à masse.
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Message par guillaume92 le Mar 02 Mar 2010, 11:19

Encore merci pour vos réponses.

N'ayant pas trouvé la source du problème, j'ai emmené la voiture aux garages, en faite elle avait une sonde de défaillante.

guillaume92
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 32
Localisation : paris
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

Message par ced-46 le Mar 02 Mar 2010, 14:52

Salut,

Pourrais-tu préciser laquelle ?


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum