Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ BMW E36 320ia M50 GPL an 1993 ] perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 320ia M50 GPL an 1993 ] perte de puissance (résolu)

Message par tachy2 le Mer 30 Déc 2009, 17:11

bonjour,depuis quelque temps ma 320i est un "veau",je m'explique :elle a du mal à prendre les tours,surconsomme,le moteur 'bulle" quand je relâche les gazs à l'essence, et en fonctionnement gpl le moteur broute beaucoup sauf si j'accélère fort sinon le ralenti est stable,elle démarre bien (bougies neuves),j'ai changé le filtre à air d'origine par un filtre kn neuf.quelqu'un a t'il une idée du problème?

merci

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia M50 GPL an 1993 ] perte de puissance (résolu)

Message par lawson le Mer 30 Déc 2009, 19:08

as tu pensé à voir du coté du débimètre ?

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia M50 GPL an 1993 ] perte de puissance (résolu)

Message par tachy2 le Jeu 31 Déc 2009, 09:47

bonjour j'y ai pensé,le problème s'est accentué ds le temps celà voudrait dire qu'un débitmètre ne lâche pas d'un coup?
le filtre kn aurait accentué le défaut?

je vais regardé au multimètre si je peux le contrôler,pb il faut le faire connecté et donc pas d'accès au fiche directement ,comment faire?
merci

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia M50 GPL an 1993 ] perte de puissance (résolu)

Message par lawson le Jeu 31 Déc 2009, 18:20

quand tu débranches le débimètre c'est pire? ou il n'y a aucun changement? si pas de changement c'est certainement lui la cause, si c'est pire ce n'est pas lui....

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia M50 GPL an 1993 ] perte de puissance (résolu)

Message par tachy2 le Sam 02 Jan 2010, 12:25

bonjour,j'ai débranché le débitmètre moteur chaud, le régime varie la première seconde puis reprends le régime d'avant, par contre quand je le remet le moteur cale.
a votre avis ça veut dire quoi?
merci

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia M50 GPL an 1993 ] perte de puissance (résolu)

Message par tachy2 le Sam 30 Jan 2010, 23:12

bonjour,mon problème est résolu car j'ai changé mon débitmètre et comme par magie la voiture a retrouvé toute sa patate.

bmw E36...what else!

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia M50 GPL an 1993 ] perte de puissance (résolu)

Message par lawson le Sam 30 Jan 2010, 23:23

donc la première analyse était la bonne . Content pour toi que tout remarche

correctement, et merci de nous avoir tenu au courant.

Bonne route et bon dimanche.

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum