Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» peugeot 306 essence 1.4 1996 demarre et cale
Aujourd'hui à 17:35 par pascal.lagoutte.77

» [ BMW E70 X5 3.0D an 2008 ] bruit bizarre, crémaillère ?
Aujourd'hui à 16:43 par BMW PASSION

» [ BMW E36 320i M50 ] ne démarre pas
Aujourd'hui à 16:39 par BMW PASSION

» [ VW Polo V 1.9 SDI 6N1 ] Problème de direction
Aujourd'hui à 15:14 par Tierri

» Arg!!!!
Aujourd'hui à 15:12 par Tierri

» Renault Clio I 1.4 ess RN 1991
Aujourd'hui à 14:24 par albatros

» bonjour à tous
Aujourd'hui à 14:20 par albatros

» Bonjour de Lyon
Aujourd'hui à 14:18 par albatros

» [ NISSAN X-TRAIL 2.2 dci 136 an 2005 ] Manque de puissance
Aujourd'hui à 14:03 par cylian73

» [ Fiat Grandé Punto 1.9 jtd 130 an 2006 ] demarrage difficile
Aujourd'hui à 13:45 par mp76@hotmail.fr

» bobine d'allumage non alimenter (punto 2, 2000 essence)
Aujourd'hui à 13:33 par beubeu26270

» [ Ford fusion 1.4 tdci ] sortie cardan gauche du différentiel
Aujourd'hui à 12:32 par manu83

» Bonjour a vous
Aujourd'hui à 12:00 par laurent mine

» [ PEUGEOT 206 1.1 i 60 an 1999 ] Problème électrique
Aujourd'hui à 10:46 par Mickael43

» [ Renault Mégane estate II 1.5 dci an 2005 ] problème frein : pédale s'enfonce
Aujourd'hui à 09:59 par DAUZOU

» (c220 w203 a01) EPC Gestion moteur et Coupure
Aujourd'hui à 09:57 par flyraf0

» bonjour a tous
Aujourd'hui à 07:42 par ced-46

» [ Citroen Xsara Picasso HDI 90 an 2003 ] Problème ordinateur de bord
Aujourd'hui à 07:27 par ced-46

» [ citroen c4 coupé 1.6 hdi 92 an 2006 ] probléme démarrage
Hier à 23:34 par younes_31000

» [ Peugeot 206 1,9D an 2001 ] Problème moteur dw8 irrégulier
Hier à 22:27 par lx41

» [ Ford Escord td an 1996 ] pas de voyants, pas de démarrage
Hier à 07:01 par rené42560

» Fiabilité 1,9L DCI 120 de 2004
Hier à 06:34 par ced-46

» Bonjour
Hier à 06:22 par ced-46

» [ Toyota Yaris 1.4 D4D 90 an 2010 ] Voyant Clé a molette orange clignotant
Hier à 06:17 par ced-46

» [ BMW E36 325 tds M51 an 1993 ] Ne démarre plus
Ven 17 Avr 2015, 21:29 par daspik

» [ Autoradio alpine ine s900r ] code securite
Ven 17 Avr 2015, 18:12 par edriche

» [ Peugeot 206 1.4 hdi an 2003 ] Claquements moteurs (résolu)
Ven 17 Avr 2015, 17:58 par Tibo82

» [ renault master 2.5 dci 100 an 2005 ] Odeur échappement différente
Ven 17 Avr 2015, 10:40 par rené42560

» [ Opel Corsa C 1.3 cdti 70 an 2005 ] Probleme distribution, pompe a huile apres vidange
Ven 17 Avr 2015, 10:33 par fabi186

» [ Citroen Picasso 2.0 Hdi an 2004 ] bon liquide direction assistée ? purge circuit refroidissement ?
Ven 17 Avr 2015, 10:26 par fabi186

[ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par billot974 le Sam 02 Jan 2010, 17:17

Bonjour a tous,

nouveau venu j'aimerais trouver de l'aide concernant un problème que j'ai depuis hier avec ma BM.. 525 D E39 an/mod 2003 46000 kms.
Alors le problème est survenu lors d'un démarrage a un stop, étant un peut pressé j'ai accèléré un peut fort lors de mon décolage. Il y a eu un bruit et la voiture c'est mise a trembler de partout...ensuite j'ai du rouler trés lentement jusqu'à chez moi (j'étais a deux kms), impossible de rouler au delà de 20 km/h, bruit+ tremblement!
Ce matin j'ai essayé de voir ce qui a bien pu ce passer, vérification faite au train arrière, rien de casser d'apparence...
j'ai soulevé l'arrière de l'auto, embrayé la première rien d'anormale, en essayant l'auto lentement j'entends un bruit de craquement a l'arrière de temps en temps, mais dès que je commence a prendre un peut plus de vitesse, ça trembe de partout... merci d'avance de votre aide

billot974
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 47
Localisation: Ile de la Reunion
Emploi: commercial
Niveau technique automobile: aucun
Date d'inscription: 02/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par ced-46 le Dim 03 Jan 2010, 03:17

Salut,

il faut que tu vérifies :
Le serrage des roues,
le jeu dans la transmission (arbre + cardans),
L'état des différents silent-blocs du train arrière,
L'état de la caisse au niveau des fixations du train arrière.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27709
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par billot974 le Dim 03 Jan 2010, 07:38

dèsolé j'ai envoyé accidentellement mon message alors que je ne l'avais pas terminé.je parlais du capteur de stabilité qui c'était détaché du bras... je l'ai remis en place.
mais rien n'y fait...
je vais faire les vérications conseillers et vous tiens au courant. Merci de votre aide

billot974
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 47
Localisation: Ile de la Reunion
Emploi: commercial
Niveau technique automobile: aucun
Date d'inscription: 02/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par billot974 le Dim 03 Jan 2010, 07:48

je ne vois pas le message que je faisais allusion scratch
je reprends, je disais avoir vérifier le train arrière, les serrages et fixations, l'abre de transmission, rien aucun jeux.. l'avoir testé sur place en soulevant l'arrière de l'auto, elle tourne parfaitement et aucun bruit. le craquement que signalais se fait en roulant meme en déplaçant le véhicule sur place, mais pas toujours..

billot974
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 47
Localisation: Ile de la Reunion
Emploi: commercial
Niveau technique automobile: aucun
Date d'inscription: 02/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par ced-46 le Lun 04 Jan 2010, 05:46

Salut,

Tu as vérifié le serrage des roues ?
Pour les jeux au niveau des silent-blocs et rotules, as-tu fait levier avec un démonte-pneu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27709
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par billot974 le Lun 04 Jan 2010, 12:00

Merci de votre aide, après vérification sur tout le train arrière, remarque jeux important au niveau du bras transversal superieur, je vais le changer et vous tiens au courant..
conseil étant donné que j'ai un train arrière avec le mème bras, est ce que le remplacer avec un bras d'occasion ça pourrait faire l'affaire, ou vaut mieux le mettre neuf de suite??

billot974
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 47
Localisation: Ile de la Reunion
Emploi: commercial
Niveau technique automobile: aucun
Date d'inscription: 02/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par billot974 le Lun 04 Jan 2010, 16:19

Changement du bras effectué, toujours mème problème.. je pense qu'il s'agit de l'arbre de roue au mème endroit, les problèmes causés (bribrations et craquements) ont cassés le bras!!
Nouvel essaie, train arrière sur chandelle (vibration sur toute l'auto..!!) le craquement uniquement quand je déplace l'auto.

billot974
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 47
Localisation: Ile de la Reunion
Emploi: commercial
Niveau technique automobile: aucun
Date d'inscription: 02/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par billot974 le Lun 04 Jan 2010, 16:24

SALUT..
Démontage de l'abre de roue, VIS A NERVUREE ??
vous avez une idée de l'outil a utiliser svp.

billot974
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 47
Localisation: Ile de la Reunion
Emploi: commercial
Niveau technique automobile: aucun
Date d'inscription: 02/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par ced-46 le Dim 10 Jan 2010, 22:36

Salut,

Il me semble qu'il faut une douille à étoile.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27709
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par billot974 le Lun 11 Jan 2010, 07:56

ok merci, finalement arbre de transmission cassée au niveau du JOINT HOMOCINETIQUE.. Pièce en commande.

billot974
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 47
Localisation: Ile de la Reunion
Emploi: commercial
Niveau technique automobile: aucun
Date d'inscription: 02/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par ced-46 le Lun 11 Jan 2010, 22:06

Re,

ok, Surtout n'hésites pas à prendre des photos pour nous expliquer le remplacement

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27709
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ e39 525d an 2003 ] bruit arrière + tremblement dès accèlération (résolu)

Message par billot974 le Mar 12 Jan 2010, 10:32

ok je vous tiens tous au courant

billot974
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 47
Localisation: Ile de la Reunion
Emploi: commercial
Niveau technique automobile: aucun
Date d'inscription: 02/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum