Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par duke 771 le Dim 03 Jan 2010, 22:17

Bonjour,

j'ai un kangoo 1,5 Dci 65 (ancien véhicule des PTT) de 2003 avec 100000 km au compteur
il démarre mal à froid et de temps en temps même quand il est chaud. il a des ratés au ralenti et parfois cale à l'arrêt..tout ça en intermittence, c'est à dire qu'il marche bien pendant 3 jours et le 4eme c'est la cata.
j'ai changé le capteur PMH, la pompe de relevage, la poire d'amorçage, contrôlé le faisceaux électrique et le contacteur de pédale, les symptômes reviennent au bout de quelques jours. dia je l'ai emmené chez renault pour un diag, verdict, la pompe à injection RAS par contre un injecteur HS..donc changement de la pièce..
Hier j'ai eu du mal à le démarrer et voilà que ce matin mon KANGOO démarre au premier coup de clef, mais j'ai été obligé de maintenir légèrement le pied sur l'accélérateur pour éviter qu'il cale, en accélérant doucement et progressivement on sent un trou dans l'accélération ..par contre j'ai remarqué une fumée opaque blanche qui se dégageait de l'échappement . Suite à la lecture de certain post ça ressemblerait à une panne de vanne EGR?pourtant d'après le listing d'entretien une intervention a été faite à 96000km

Auriez vous des idées ou connu la même panne??
Merci pour les infos...

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par ced-46 le Lun 04 Jan 2010, 06:24

Salut,

As-tu tester les bougies de préchauffage ?
Pour la vanne EGR tente de la boucher pour éliminer ce problème.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par duke 771 le Lun 04 Jan 2010, 10:54

Bonjour,
Non pas encore.
ce matin pas moyen de démarrer du premier coup, j'ai fait chauffer les bougies en jouant avec la clef de contact (prechauffer,arreter 4/5 fois) et la 6eme fois quand je l'ai lancé il a démarré au quart de tour...est ce que c'est les bougies?le boitier? ou la sonde?.
normalement quand les bougies sont mortes le voyant de préchauf reste allumé après le démarrage?moi j'ai rien..

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par ced-46 le Dim 10 Jan 2010, 22:29

Salut,

Avant de chercher ailleurs, il vaut mieux dans un premier temps tester les bougies.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par duke 771 le Lun 11 Jan 2010, 12:04

Salut,
j'ai testé les bougies, bilan 2 hs dont une complétement grippé (1 heure pour la sortir) du à l'injecteur qui a laché, changé par la suite par renault...
Je les ai changé, depuis il démare super bien même par grand froid.
Parcontre toujours quelques ratés à chaud au ralenti...

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par ced-46 le Lun 11 Jan 2010, 22:21

Salut,

Content que ton problème de démarrage soit résolu

pour l'autre problème il faut ouvrir un nouveau sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par duke 771 le Mar 12 Jan 2010, 17:42

Pour l'autre problème c'est plus grave...j'ai pris le taureau par les cornes et j'ai vérifié moi même dans le réservoir et là surpprise, de la limaille...Je suis retourné chez Renault aujourd'hui pour leur exprimer mon mécontement..je leur avais demandé de controler la pompe à injection avant toute intervention..ils m'ont répondu que ç'avait été fait (voir post ci dessus)???J'ai rdv jeudi avec le chef de la mécanique pour trouver une solution..

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par ced-46 le Mar 12 Jan 2010, 22:59

Ok,

Merci d'ouvrir un nouveau sujet en indiquant ce problème

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum