Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 12:21 par kevin457

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 12:15 par jak

» ressouder cosse degivrage ??
Aujourd'hui à 12:07 par eltcb

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 12:04 par eltcb

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 12:02 par Gdo2711

» Presentation
Aujourd'hui à 11:59 par eltcb

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

[ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par duke 771 le Dim 03 Jan 2010, 22:17

Bonjour,

j'ai un kangoo 1,5 Dci 65 (ancien véhicule des PTT) de 2003 avec 100000 km au compteur
il démarre mal à froid et de temps en temps même quand il est chaud. il a des ratés au ralenti et parfois cale à l'arrêt..tout ça en intermittence, c'est à dire qu'il marche bien pendant 3 jours et le 4eme c'est la cata.
j'ai changé le capteur PMH, la pompe de relevage, la poire d'amorçage, contrôlé le faisceaux électrique et le contacteur de pédale, les symptômes reviennent au bout de quelques jours. dia je l'ai emmené chez renault pour un diag, verdict, la pompe à injection RAS par contre un injecteur HS..donc changement de la pièce..
Hier j'ai eu du mal à le démarrer et voilà que ce matin mon KANGOO démarre au premier coup de clef, mais j'ai été obligé de maintenir légèrement le pied sur l'accélérateur pour éviter qu'il cale, en accélérant doucement et progressivement on sent un trou dans l'accélération ..par contre j'ai remarqué une fumée opaque blanche qui se dégageait de l'échappement . Suite à la lecture de certain post ça ressemblerait à une panne de vanne EGR?pourtant d'après le listing d'entretien une intervention a été faite à 96000km

Auriez vous des idées ou connu la même panne??
Merci pour les infos...

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par ced-46 le Lun 04 Jan 2010, 06:24

Salut,

As-tu tester les bougies de préchauffage ?
Pour la vanne EGR tente de la boucher pour éliminer ce problème.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par duke 771 le Lun 04 Jan 2010, 10:54

Bonjour,
Non pas encore.
ce matin pas moyen de démarrer du premier coup, j'ai fait chauffer les bougies en jouant avec la clef de contact (prechauffer,arreter 4/5 fois) et la 6eme fois quand je l'ai lancé il a démarré au quart de tour...est ce que c'est les bougies?le boitier? ou la sonde?.
normalement quand les bougies sont mortes le voyant de préchauf reste allumé après le démarrage?moi j'ai rien..

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par ced-46 le Dim 10 Jan 2010, 22:29

Salut,

Avant de chercher ailleurs, il vaut mieux dans un premier temps tester les bougies.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par duke 771 le Lun 11 Jan 2010, 12:04

Salut,
j'ai testé les bougies, bilan 2 hs dont une complétement grippé (1 heure pour la sortir) du à l'injecteur qui a laché, changé par la suite par renault...
Je les ai changé, depuis il démare super bien même par grand froid.
Parcontre toujours quelques ratés à chaud au ralenti...

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par ced-46 le Lun 11 Jan 2010, 22:21

Salut,

Content que ton problème de démarrage soit résolu

pour l'autre problème il faut ouvrir un nouveau sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par duke 771 le Mar 12 Jan 2010, 17:42

Pour l'autre problème c'est plus grave...j'ai pris le taureau par les cornes et j'ai vérifié moi même dans le réservoir et là surpprise, de la limaille...Je suis retourné chez Renault aujourd'hui pour leur exprimer mon mécontement..je leur avais demandé de controler la pompe à injection avant toute intervention..ils m'ont répondu que ç'avait été fait (voir post ci dessus)???J'ai rdv jeudi avec le chef de la mécanique pour trouver une solution..

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ kangoo 1.5 dci 65 an 2003 ] Probléme de démarage (résolu)

Message par ced-46 le Mar 12 Jan 2010, 22:59

Ok,

Merci d'ouvrir un nouveau sujet en indiquant ce problème

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum