Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

[ Mégane II 1.9 dci an 2003 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mégane II 1.9 dci an 2003 ] ne démarre plus

Message par Chaman le Sam 09 Jan 2010, 22:56

Slt a tous
chui nrv !je m explique :le soir je gare comme d habitude la voiture aprés 1 petit parcours ,le matin je tente de la démarré ,mais je ne sent pas assez d énergie ,le ventilo lui continue de tourner et me vide la baterie.
je reviens avec 1 pote et des pinces,j essai a nouveau,toujours rien sauf qu elle se met a faire des cliquetis,et m indique 1 defaillance electronique !
ce serait gentil de m aiguiller sur l origine de la panne et la marche a suivre...ect
merci infiniment

Chaman
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : 77
Emploi : Sans
Niveau technique automobile : Nul
Date d'inscription : 09/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mégane II 1.9 dci an 2003 ] ne démarre plus

Message par Chaman le Sam 09 Jan 2010, 23:09

Oup s année 12.2003...250000km,tous travaux effetués sauf courroie distrib.
merci a+

Chaman
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : 77
Emploi : Sans
Niveau technique automobile : Nul
Date d'inscription : 09/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mégane II 1.9 dci an 2003 ] ne démarre plus

Message par MiKeKe le Sam 09 Jan 2010, 23:36

salut a toi regarde l' état du calculateur ( présence d' humidité ) en parcourant le net j' ai remarquer que ton problème( défaillance électronique, ventilateur ...) et arrivé a plusieurs personne et que ce serait vraisemblablement liée a des infiltration d' eau il propose de débrancher le calculateur et de le séché au sèche cheveu sa vaut se que sa vaut mais bon il ni a rien a perdre ...

MiKeKe
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 27
Localisation : 65
Emploi : Intérimaire
Niveau technique automobile : Bep Mécanique auto
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mégane II 1.9 dci an 2003 ] ne démarre plus

Message par Totocamboui2 le Dim 31 Jan 2010, 19:29

Salut,

tes câbles, ils sont de bonne qualité? Lis donc ceci et tu comprendras pourquoi je te pose cette question

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum