Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 16:46 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Message par duke 771 le Mer 13 Jan 2010, 12:38

Bonjour,

J’ai un kangoo 1,5 Dci 60 ch de 2003, 100000 km (entretien fait chez Renault). Il a des ratés au ralenti et parfois cale à l'arrêt. je l'ai emmené chez Renault pour un diag, verdict : la pompe à injection RAS par contre un injecteur HS..donc changement de la pièce.le lendemain toujours les mêmes symptômes. j'ai pris le taureau par les cornes et j'ai vérifié moi même dans le réservoir et là surprise, de la limaille...Je suis retourné chez Renault aujourd'hui pour leur exprimer mon mécontentement, je leur avais demandé de contrôler la pompe à injection avant toute intervention..Ils m'ont répondu que c’avait été fait???J'ai rdv demain avec le chef de la mécanique pour trouver une solution.

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Message par ced-46 le Mer 13 Jan 2010, 22:37

Salut,

Si tu as régler la facture de remplacement de l'injecteur alors ils doivent te rembourser.
Où alors te faire un avoir du même montant qui sera déduit de la facture de remplacement de la pompe si le problème vient de là.

Tu n'as pas a payer une réparation qui n'a pas permi de réparer le problème initial.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Message par binos le Ven 15 Jan 2010, 07:33

Salut

Avec Ced

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Message par autosufisant le Dim 17 Jan 2010, 19:59

Bonsoir, pour t'assurer enlève le filtre à gas.oil, bouche toutes les sorties et secoue-le genre cocktail un moment, ensuite tu le vides (vis de purge) dans un récipient de préférence transparent, laisse reposer un moment et quand les restes reposent au fond tu passes un aimant par le bas, si les restes se réagroupent, bougent et la cantitée est supérieure a 1cm2 cela voudrat dire qu'un problème de la pompe hp à contaminé tout le circuit....bonjour les dégâts ! Ceci est un contrôle tout simple que ton garaje Renault aurait dut faire avant de changer un injecteur.
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum