Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 18:50 par BMW PASSION

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Message par duke 771 le Mer 13 Jan 2010, 12:38

Bonjour,

J’ai un kangoo 1,5 Dci 60 ch de 2003, 100000 km (entretien fait chez Renault). Il a des ratés au ralenti et parfois cale à l'arrêt. je l'ai emmené chez Renault pour un diag, verdict : la pompe à injection RAS par contre un injecteur HS..donc changement de la pièce.le lendemain toujours les mêmes symptômes. j'ai pris le taureau par les cornes et j'ai vérifié moi même dans le réservoir et là surprise, de la limaille...Je suis retourné chez Renault aujourd'hui pour leur exprimer mon mécontentement, je leur avais demandé de contrôler la pompe à injection avant toute intervention..Ils m'ont répondu que c’avait été fait???J'ai rdv demain avec le chef de la mécanique pour trouver une solution.

duke 771
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 52
Localisation : Melun
Emploi : commercial
Niveau technique automobile : 5
Date d'inscription : 03/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Message par ced-46 le Mer 13 Jan 2010, 22:37

Salut,

Si tu as régler la facture de remplacement de l'injecteur alors ils doivent te rembourser.
Où alors te faire un avoir du même montant qui sera déduit de la facture de remplacement de la pompe si le problème vient de là.

Tu n'as pas a payer une réparation qui n'a pas permi de réparer le problème initial.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Message par binos le Ven 15 Jan 2010, 07:33

Salut

Avec Ced

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ kangoo 1,5 Dci an 2003 ] problème de pompe à injection

Message par autosufisant le Dim 17 Jan 2010, 19:59

Bonsoir, pour t'assurer enlève le filtre à gas.oil, bouche toutes les sorties et secoue-le genre cocktail un moment, ensuite tu le vides (vis de purge) dans un récipient de préférence transparent, laisse reposer un moment et quand les restes reposent au fond tu passes un aimant par le bas, si les restes se réagroupent, bougent et la cantitée est supérieure a 1cm2 cela voudrat dire qu'un problème de la pompe hp à contaminé tout le circuit....bonjour les dégâts ! Ceci est un contrôle tout simple que ton garaje Renault aurait dut faire avant de changer un injecteur.
Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum